

<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Language" content="en-GB">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="en">
    <meta name="author" content="London Theatre Direct Limited">
    <meta name="copyright" content="London Theatre Direct 1999-2021 - all rights reserved">
    <meta name="robots" content="noindex, follow">

    <meta name="revisit-after" content="3 days">
    <meta name="document-class" content="Living Document">
    <meta name="document-classification" content="Internet">
    <meta name="document-rights" content="Copywritten Work">
    <meta name="document-type" content="Public">
    <meta name="document-rating" content="Safe for Kids">
    <meta name="document-distribution" content="Global">

    <meta http-equiv="expires" content="0">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="cache-control" content="no-cache">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" id="pageViewport">

    <meta name="theme-color" content="#630B79">

    

     
    
    <title>Government confirm theatres can open at full capacity from 19 July! | London Theatre Direct</title>

    <meta property="og:title" content="Government confirm theatres can open at full capacity from 19 July!" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://wwww.londontheatredirect.com/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july" />
    <meta property="og:image" content="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_32747.jpg" />
    <meta property="og:description" content="At long last, the UK Government has given the green light and the nation is on track to lift restrictions from 19 July. This means theatres will be allow..." />
    <meta property="og:updated_time" content="" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@theatre_direct">
    <meta name="twitter:title" content='Government confirm theatres can open at full capacity from 19 July! | ...'>
    <meta name="twitter:description" content='At long last, the UK Government has given the green light and the nation is on track to lift restrictions from 19 July. This means theatres will be allow...'>
    <meta name="twitter:image:src" content='https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_32747.jpg' />

    <meta name="description" content="At long last, the UK Government has given the green light and the nation is on track to lift restrictions from 19 July. This means theatres will be allow..." />
    <link rel="canonical" href='https://wwww.londontheatredirect.com/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july' />

    
        <link rel="amphtml" href="https://wwww.londontheatredirect.com/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july/amp">
    
    

    <meta property="article:published_time" content="2021-07-12T17:20:00Z" />
    <meta property="article:publisher" content="https://www.facebook.com/LondonTheatreDirect/" />

    

    

    

    



    
    <meta name="facebook-signin-client_id" property="fb:app_id" content="1210063582405716" />
    <meta name="google-signin-client_id" content="182562564395-h278e6tnok4a1rvdbp6eqbta06uoutsd.apps.googleusercontent.com">
    <meta name="amazon-signin-client_id" content="amzn1.application-oa2-client.9e6ed2618ec44e01bc93c5dbfe931764" />

    <meta name="basket-id" content="74c23c49-5c54-4a0d-9048-eb088e225340" />
    <meta name="basket-content-url" content="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=74c23c49-5c54-4a0d-9048-eb088e225340" />
    <meta name="basket-hub-url" content="https://signalr.londontheatredirect.com/basket" />

    <meta name="customer-is-logged" content="false" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="android-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Static/Icons/apple-touch-icon-precomposed.png">
    <link rel="image_src" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">

    
        <link rel="manifest" href="/manifest.json">
    
    

    <link rel="alternate" type="application/rss+xml" title="RSS News Feed for LondonTheatreDirect.com" href="/NewsFeed/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom News Feed for LondonTheatreDirect.com" href="/NewsFeed/Atom" />

    <link rel="dns-prefetch" href="//www.londontheatredirect.com">
    <link rel="dns-prefetch" href="https://finale-cdn.uk">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//www.googleadservices.com">
    <link rel="dns-prefetch" href="//bat.r.msn.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link rel="preconnect" href="//www.londontheatredirect.com">
    <link rel="preconnect" href="https://finale-cdn.uk">
    <link rel="preconnect" href="//cdn.jsdelivr.net">
    <link rel="preconnect" href="//platform.twitter.com">
    <link rel="preconnect" href="//www.googleadservices.com">
    <link rel="preconnect" href="//bat.r.msn.com">
    <link rel="preconnect" href="//apis.google.com/js/plusone.js">
    <link rel="preconnect" href="//apis.google.com/js/platform.js">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//fonts.googleapis.com">
    <link rel="preconnect" href="//fonts.gstatic.com">
    <link rel="preconnect" href="//connect.facebook.net/en_GB/sdk.js">
    <link rel="preconnect" href="//www.google-analytics.com">

    <script>window.onpageshow = function (e) { if (e.persisted) window.location.reload(); };</script>

    <meta name="version" content="1.0.7845.19501" />
    <script>(function (sw, checkVersion, reset) { if (!sw) return; if (!checkVersion()) reset(sw); window.addEventListener('load', function () { sw.register('/service-worker.js', { scope: '/' }); }); }(navigator.serviceWorker, function () { try { var k = 'LTD.version', ls = window.localStorage, v = ls.getItem(k), m = document.head.querySelector('meta[name="version"]').content; return v && v === m || (ls.setItem(k, m), false); } catch (e) { return false; } }, function (sw) { return sw.getRegistrations().then(function (registrations) { for (var i = 0; i < registrations.length; i++) registrations[i].unregister(); }) }));</script>

    
    


    
    <script type="text/javascript">(function (a) {
    a.$base = 'https://finale-cdn.uk'; a.$version = '2.2.7'; a.lang = {}; a.lang.locale = ['en-GB', 'en']; a.lang.hour12 = Boolean(true); a.$debug = 'false'.toLowerCase() === 'true'; }((window.LTD = [], window.LTD)));</script>
    
        <script>(function (LTD) { 'use strict'; LTD && LTD.push('ltd://web/default.js', 'ltd://web/default.css', 'ltd://fonts.css'); }(window.LTD));</script>
        
    <script>LTD.push('ltd://web/news.js', 'ltd://web/news.css');</script>
    

    

    <script src="https://finale-cdn.uk/2.2.7/polyfill.js" nomodule></script>
    <script>
        (function (d) {
            function loadScript(src, n, a) { var e = d.createElement('script'); if (n) e.setAttribute('nomodule', true); if (a) e.setAttribute('async', true); e.src = src; d.head.appendChild(e); }
            loadScript('https://finale-cdn.uk/2.2.7/ltd.js');
            LTD.loadScript = loadScript;
        }(document));
    </script>

    

    <script type="text/javascript">
        window.dataLayer = [];
        function AddDataLayerVariable(n, v) { if (typeof window.dataLayer[0] === 'undefined') { window.dataLayer = [ {} ]; } window.dataLayer[0][n] = v; }
    </script>

    
    <link rel="publisher" href="https://plus.google.com/+LondontheatredirectUK" />

    <link href="/opensearch.xml" rel="search" title="London Theatre Direct Search" type="application/opensearchdescription+xml">

    <link crossorigin="anonymous" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600" />

    
    <style>
        body { opacity: 1; -webkit-transition: opacity 200ms ease-out; transition: opacity 200ms ease-out; }
        body:not(.ltd-ready) { opacity: 0; overflow: hidden; }
    </style>

    


    <link rel="stylesheet" type="text/css" href='https://finale-cdn.uk/2.2.7/web/base.css' id="cdn-style-base">

    

</head>
<body class=' ' >
    <script type="text/javascript">
        (function (dataLayer) {
            'use strict';
            if (!dataLayer) dataLayer = window.dataLayer = [];

            dataLayer.push(
                                    
                    {"ltd":{"session":{"timestamp":"2021-07-12T18:42:06"},"site":{"id":"https://www.londontheatredirect.com"},"user":{"visitorLoginState":"Anonymous"},"basket":{},"page":{"booking":{"product":{},"calendar":{},"performance":{}},"checkout":{}}}}
                
            );

            

            AddDataLayerVariable('visitorLoginState', 'Anonymous');
        }(window.dataLayer));
    </script>

    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8HZG4" height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8HZG4');</script>
        <!-- End Google Tag Manager -->
    

    

    <form method="post" action="./government-confirm-theatres-can-open-at-full-capacity-from-19-july" id="mainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="179C0BE4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="yeCRMIIKWsVjYlluJEHRMtTsWUiEgHfDXckuNb4XKCDiazhNTWTqgQKC/fBeRwc+zdri8yYubooap5clt9hPIeLHAfclQg94/euJngPXYwC7l4OlXtPA4YCBM6kLQ3BDWkS2Ebx19gDY0qAXeNH2SSbF+IXf9uvoNmAG39TZZc4xyJcJOHMDIp/N8RWxahtJ3+FGpBQHGztlkNuSfR/lhG6i7NOesQ/tHJ/wFZcg3IE2+1qlRF+FONmKWZCUGadQODPwQX+4FL+t6ExMf750OIIhXwHZ/Dt0gCgtxVqAVpY=" />
        
        <div class="helper"></div>

        

        

        

        
        <div class="pg">

            <header id="ctl00_ctl00_PgHead" class="pg-head">
                

                <div class="pg-head__top">
                    <div class="container pg-head__container">
                        
                            <div class="pg-head__sidebar-toggle nav-sidebar-toggle">
                                <span class="ltd-icon ltd-icon--bars"></span>
                                <span>Menu</span>
                            </div>
                        

                        <div class="pg-head__logo">
                            <a id="ctl00_ctl00_PgHeadCPH_MainLogoHL" title="LondonTheatreDirect.com Home" href="../"><img id="ctl00_ctl00_PgHeadCPH_MainLogoImg" srcset="/Static/Images/ltd-logo.png 1x, /Static/Images/ltd-logo@2x.png 2x, /Static/Images/ltd-logo@3x.png 3x" src="/Static/Images/ltd-logo.png" alt="LondonTheatreDirect.com" /></a>
                        </div>

                        <div class="pg-head__content">
                            
                                
                                    <label class="pg-head__search search">
                                        <span class="sr-only">Search any content</span><input name="ctl00$ctl00$PgHeadCPH$TopBoxes$SearchTextTb" id="ctl00_ctl00_PgHeadCPH_TopBoxes_SearchTextTb" class="pg-head__search__input search__input input" type="search" autocomplete="off" placeholder="Search any content" aria-label="Search any content" />
                                        <button type="button" class="pg-head__search__icon search__submit ltd-button ltd-button--icon ltd-button--ltd">
                                            <span class="ltd-icon ltd-icon--search"></span>
                                            <span class="sr-only">Search any content</span>
                                        </button>
                                    </label>
                                
                            

                            <div id="ctl00_ctl00_PgHeadCPH_CallUsBox_CallUsPnl" class="call-us">
	

    <a href="/email-us" class="call-us__link">
        <span class="ltd-icon ltd-icon--envelope-outline call-us__phone"></span>
        <span class="call-us__number">Contact us</span>
    </a>




</div>

                            

                            
                                
    <script>
        (function (LTD) {
            'use strict';
            if (!LTD) return;

            if (!LTD.lang) LTD.lang = {};
            LTD.lang.bookingMiniBasket = {
                expired: "Your ticket reservation expired.",
                callUs: "Call us on",
                ctaBack: 'Explore theatre shows',
                help: "if you need any help.",
                empty: "Basket is empty",
                inBasket: "in a basket",
                item: "item",
                items: "items",
                ticket: "ticket",
                tickets: "tickets",
                iconCaption: "Basket"
            };
        }(window.LTD));
    </script>

    <figure class="booking-mini-basket booking-mini-basket--init "
        data-url-home="/"
        data-hide-basket-content="false">
        <figure class="booking-mini-basket__toggle pg-head__action" ref="toggle">
            <span class="ltd-icon ltd-icon--basket size--icon"></span>
            <span id="ctl00_ctl00_PgHeadCPH_BookingMiniBasket_ctl00_BookingMiniBasketCountLbl" class="booking-mini-basket__toggle__count" hidden="" ref="count"></span>
            <span class="booking-mini-basket__toggle__time" ref="time">
                Basket
            </span>
        </figure>

        <figure class="booking-mini-basket__content" ref="content">
            <span class="booking-mini-basket__close p--2" ref="close">
                <i class="ltd-icon ltd-icon--cross"></i>
            </span>
            <figcaption class="booking-mini-basket__heading">
                <strong class="booking-mini-basket__heading__main" ref="heading"></strong>
                <small class="booking-mini-basket__heading__remaining">
                    Remaining time:&nbsp;<strong class="booking-mini-basket__heading__time" ref="headingTime"></strong></small>
            </figcaption>

            <div class="booking-mini-basket__items" ref="basket">
                <div class="booking-mini-basket__info" ref="info"></div>

                <ul class="booking-mini-basket__list" ref="list"></ul>
            </div>

            <div class="booking-mini-basket__footer" ref="footer">
                <div class="booking-mini-basket__footer__col" ref="subtotal"></div>
                <div class="booking-mini-basket__footer__col">
                    <a href='/checkout' class="booking-mini-basket__link ltd-button">
                        Review basket and finish</a>
                </div>
            </div>
        </figure>

        <script type="text/template" ref="tplSubtotal">
            <div class="booking-mini-basket__subtotal">
                <span class="booking-mini-basket__subtotal__text ">
                    Subtotal
                    <span class="booking-mini-basket__subtotal__count">({{ count | items }})</span>
                </span>
                <strong class="booking-mini-basket__subtotal__price ">{{ subtotal | toPrice }}</strong>
            </div>
        </script>

        <script type="text/template" ref="tplInfo">
            <p class="booking-mini-basket__info__content">
                <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
                <span class="booking-mini-basket__info__text">
                    Due to high demand, your chosen tickets can only be held for a limited time and then removed automatically.</span>
            </p>
        </script>

        <script type="text/template" ref="tplExpired">
            <p class="booking-mini-basket__info__content">
                <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
                <span class="booking-mini-basket__info__text">
                    <strong>
                        Your ticket reservation expired.</strong><br>
                    Call us on&nbsp;<a href="undefined" class="booking-mini-basket__tel">0333 700 8800</a> if you need any help..
                </span>
            </p>
            <p class="mb--0 mt--2 text--right">
                <a class="ltd-button" href="/">
                    Explore theatre shows</a>
            </p>
        </script>

        <script type="text/template" ref="tplTicketItem">
            <li class="booking-mini-basket__item booking-mini-basket__item--tickets">
                <div class="booking-mini-basket__item__header">
                    <span class="booking-mini-basket__item__image-wrap">
                        <span class="image-container image-container--sm">
                            <img src="{{ image }}" alt="{{ name }}" class="image-container__image booking-mini-basket__item__image ltd-image ltd-image--fit">
                        </span>
                    </span>

                    <span class="booking-mini-basket__item__info">
                        <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                        <span class="booking-mini-basket__item__info__date">{{ date | date }}, {{ date | time }}</span>
                    </span>
                </div>

                <ul class="booking-mini-basket__tickets">
                    <li class="booking-mini-basket__ticket" data-repeat="tickets" data-scope="ticket">
                        <span class="booking-mini-basket__ticket__text">{{ ticket.name }}</span>
                        <span class="booking-mini-basket__ticket__price ">{{ ticket.price | toPrice }}</span>
                    </li>
                </ul>

                <div class="booking-mini-basket__item__total">
                    <span class="booking-mini-basket__item__total__count">({{ count | tickets }})</span>
                    <strong class="booking-mini-basket__item__total__price ">{{ price | toPrice }}</strong>
                </div>
            </li>
        </script>

        <script type="text/template" ref="tplVoucherItem">
            <li class="booking-mini-basket__item booking-mini-basket__item--vouchers">
                <div class="booking-mini-basket__item__header">
                    <span class="booking-mini-basket__item__info">
                        <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                        <span class="booking-mini-basket__item__info__date">{{ text }}</span>
                    </span>
                </div>

                <div class="booking-mini-basket__item__total">
                    <strong class="booking-mini-basket__item__total__price ">{{ price | toPrice }}</strong>
                </div>
            </li>
        </script>
    </figure>


                            

                            
                                
                            

                            
                        </div>
                    </div>
                </div>

            
                <div class="pg-head__menu">
                    <div class="container max-xl pg-head__container">
                        <div class="pg-head__content">
                            <nav class="navigation flex">
                                <ul id="menu-row-navigation" class="pg-head__menu__navigation scrollable" data-scrollable-axis="x">

                                
                                    
                                    <li class="discounts"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDealsOffers" tabindex="2" href="/discounts">Discounts</a></li>
                                    <li class="musicals"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuMusicals" tabindex="3" href="/musicals">Musicals</a></li>
                                    <li class="plays"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuPlays" tabindex="4" href="/plays">Plays</a></li>
                                    <li class="dance"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDance" tabindex="5" href="/dance-and-ballet">Dance</a></li>                                    
                                    <li class="new-shows"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuNewShows" tabindex="8" href="/new-shows">New Shows</a></li>
                                    <li class="opera"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuOpera" tabindex="6" href="/opera">Opera</a></li>

                                    
                                            <li><a href='https://www.londontheatredirect.com/tickets/the-drive-in-cinema-in-london' tabindex='0'>CINEMA: The Drive In</a></li>
                                        

                                

                                

                                

                                
                                    <li><a href="/vouchers">Gift e-Vouchers</a></li>
                                    <li><a href="/news">News</a></li>
                                    <li><a href="/theatres">Theatres</a></li>
                                
                            </ul>
                            </nav>

                        </div>

                    </div>
                </div>
            

                
            </header>

            <div class="pg-content__padder"></div>

            <div class="pg-content">

                
    
    <div id="ctl00_ctl00_BannerCycle_BannerCycle_HeaderBanner_CarouselPnl" class="carousel" data-cycle="true" data-cycle-delay="5000" data-center="true">
	
    <div class="carousel__main">
        <ul class="carousel__list list--unstyled" ref="list"></ul>
        <div class="carousel__controls" ref="controls">
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="prev" aria-label="Previous offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-left"></i>
            </button>
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="next" aria-label="Next offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-right"></i>
            </button>
            <div class="container carousel__container carousel__addon-internal" ref="addonInternal">
                <div class="carousel__addon" ref="addon">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="carousel__addon-external" hidden ref="addonExternal"></div>

    <script type="text/template" ref="itemTemplate">
        <li class="carousel__item">
            <figure class="carousel__content">
                <div class="container carousel__container">
                    <figcaption class="carousel__title">{{Title}}</figcaption>
                    <p class="carousel__text" data-if="Text">{{Text}}</p>
                    <div class="carousel__promotion d--flex ai--center">
                        <strong class="carousel__promotion-text" data-if="PromotionText">{{PromotionText}}</strong>
                        <span class="tag-link tag-link--accent py--0" data-if="Badge">{{Badge}}</span>
                    </div>
                </div>
                <div class="carousel__images"></div>
            </figure>
        </li>
    </script>

    <script type="application/json" ref="items">
        [{"Src":"https://media.londontheatredirect.com/News/NewsHeaderImage/news-header-image_32746.jpg","Srcset":"https://media.londontheatredirect.com/News/NewsHeaderImage/news-header-image_32746.jpg 1920w, ","Text":"","PromotionText":"","Badge":"","Url":"","UseDarkFont":false,"OnDisplay":"{\"ecommerce\":{\"promoView\":{\"promotions\":[{\"creative\":null,\"id\":\"\",\"name\":\"\",\"position\":\"Unknown - Carousel 1\"}]}}}","OnClick":"{\"event\":\"promotionClick\",\"ecommerce\":{\"promoClick\":{\"promotions\":[{\"creative\":null,\"id\":\"\",\"name\":\"\",\"position\":\"Unknown - Carousel 1\"}]}}}"}]
    </script>

</div>



                
    


                
    


                

                

                
                

<div class="news content--default py--5">
    <div class="container container--spread">
        <div class="aside-layout">
            <main class="aside-layout__main news__content">
                

    

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [

        
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news",
                        "name": "News",
                        "image": ""
                    }
                }
                         
                ,
            
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july",
                        "name": "Government confirm theatres can open at full capacity from 19 July!",
                        "image": ""
                    }
                }
            

]
}
</script>

    <article class="news-article">
        <header class="news-article__header">
            <h1 class="news-article__title">Government confirm theatres can open at full capacity from 19 July!</h1>
            <div class="news-article__info">
                Posted on <time datetime='12/07/2021 17:20:00'>Jul 12, 2021</time> | By <a href='/news/authors/jade-ali'>Jade Ali</a>
                
            </div>
            <div class="news-article__perex"><p>At long last, the UK Government has given the green light and the nation is on track to lift restrictions from 19 July. This means theatres will be allowed to open at full capacity and without social distancing. Many shows have announced their reopening dates, below is a list of what you can see in the West End this summer.</p>

<p>Please note:&nbsp;&quot;<span style="background-color:rgb(248, 248, 248); color:rgb(29, 28, 29)">It is recommended that people wear face masks in crowded indoor settings&quot;, Health Secretary Sajid Javid stated.&nbsp;</span><span style="color:rgb(23, 43, 77)">Please do keep an eye&nbsp;out on indoor protocols required by venues following the immediate release of restrictions from July 19th.</span></p>
</div>
        </header>

        
        
        
            <figure>
                <img id="ctl00_ctl00_MainContent_MainContent_BodyImageImg" src="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_32747.jpg" alt="Government confirm theatres can open at full capacity from 19 July!" />
					<figcaption>Theatres have been given the green light to open at full capacity from 21 June!</figcaption>
				
            </figure>
        

        

        <h2>London Theatre shows you can see this summer!</h2>

<h3><em>Everybody&rsquo;s Talking About Jamie</em>&nbsp;</h3>

<p>The hit musical for today&nbsp;<a href="https://www.londontheatredirect.com/musical/everybodys-talking-about-jamie-tickets"><strong><em>Everybody&rsquo;s Talking About Jamie</em></strong></a>&nbsp;continues to be a work of art in the West End! The award-winning production is once again performing at the&nbsp;<a href="https://www.londontheatredirect.com/venue/apollo-theatre-london"><strong>West End&rsquo;s Apollo Theatre</strong></a>&nbsp;with extra performances on Sundays!</p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/everybodys-talking-about-jamie-tickets"><strong>Book your&nbsp;<em>Everybody&rsquo;s Talking About Jamie</em>&nbsp;tickets here</strong></a>.</div>

<h3><br />
<em>Les Mis&eacute;rables &ndash; The Staged Concert</em>&nbsp;</h3>

<p><a href="https://www.londontheatredirect.com/musical/les-miserables-staged-concert-tickets"><strong><em>Les Mis&eacute;rables &ndash; The Staged Concert</em></strong></a>&nbsp;has returned to the&nbsp;<a href="https://www.londontheatredirect.com/venue/sondheim-theatre-london"><strong>West End&#39;s Sondheim Theatre</strong></a>&nbsp;by phenomenal public demand. &lsquo;Vive Le West End!&rsquo; proclaimed The Telegraph, &lsquo;Theatregoers are back. This is humanity singing its lungs and heart out, and safely too&rsquo;. Now, performances are booking until 5 September 2021 only. The concert stars&nbsp;<strong>Lucie Jones</strong>,&nbsp;<strong>Shan Ako</strong>&nbsp;and&nbsp;<strong>Jamie Muscato</strong>.&nbsp;<a href="https://www.londontheatredirect.com/news/full-cast-announced-for-les-miserables-the-staged-concert"><strong>For the full casting announcement read here</strong></a>.</p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/les-miserables-staged-concert-tickets"><strong>Book your&nbsp;<em>Les Mis&eacute;rables &ndash; The Staged Concert</em>&nbsp;tickets here</strong></a>.</div>

<h3><br />
<em>Six the Musical</em>&nbsp;</h3>

<p>The Queens are back in the West End to tell their HERstory at their temporary castle at the&nbsp;<a href="https://www.londontheatredirect.com/venue/lyric-theatre-london"><strong>West End&rsquo;s Lyric Theatre</strong></a>. Tickets for&nbsp;<a href="https://www.londontheatredirect.com/musical/six-tickets"><strong><em>Six the Musical</em></strong></a>&nbsp;are selling out fast for Summer performances! Be quick and secure yours now.</p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/six-tickets"><strong>Book your&nbsp;<em>Six</em>&nbsp;tickets here</strong></a>.</div>

<h3><br />
<em>Heathers The Musical</em>&nbsp;</h3>

<p>Hey-ho Westerberg, the Heathers are back in town!&nbsp;<a href="https://www.londontheatredirect.com/musical/heathers-the-musical-tickets"><strong><em>Heathers the Musical</em></strong></a>&nbsp;has returned to&nbsp;<a href="https://www.londontheatredirect.com/venue/theatre-royal-haymarket-london"><strong>London&rsquo;s Theatre Royal Haymarket</strong></a>&nbsp;for a strictly limited season this summer. The fan-favourite musical was a smash-hit, selling out its previous West End and London runs. Be quick and book your tickets for&nbsp;<em>Heathers the Musical</em>&nbsp;whilst availability lasts!</p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/heathers-the-musical-tickets"><strong>Book your&nbsp;<em>Heathers The Musical</em>&nbsp;tickets here</strong></a>.</div>

<h3><br />
<em>Cinderella</em>&nbsp;</h3>

<p><strong>Andrew Lloyd Webber</strong>&nbsp;teams up with an award-winning creative team comprised of&nbsp;<strong>Emerald Fennell</strong>,&nbsp;<strong>David Zippel</strong>,&nbsp;<strong>Laurence Connor</strong>&nbsp;and&nbsp;<strong>JoAnn Hunter</strong>&nbsp;to bring an all-new musical to the West End.&nbsp;<a href="https://www.londontheatredirect.com/musical/cinderella-tickets"><strong><em>Cinderella</em></strong></a>&nbsp;has opened at the&nbsp;<a href="https://www.londontheatredirect.com/venue/59/gillian-lynne-theatre.aspx"><strong>Gillian Lynne Theatre</strong></a>&nbsp;starring&nbsp;<strong>Carrie Hope Fletcher</strong>&nbsp;in the title role along with a&nbsp;<a href="https://www.londontheatredirect.com/news/full-casting-for-cinderella-in-the-west-end-announced"><strong>cast packed full of talent</strong></a>!</p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/cinderella-tickets"><strong>Book your&nbsp;<em>Cinderella</em>&nbsp;tickets here</strong></a>.</div>

<h3><br />
<em>The Prince of Egypt Musical</em>&nbsp;</h3>

<p>Who knows what miracles you can achieve, when you believe&hellip;&nbsp;<a href="https://www.londontheatredirect.com/musical/the-prince-of-egypt-tickets"><strong><em>The Prince of Egypt</em></strong></a>&nbsp;has reopened in London! Head to the&nbsp;<a href="https://www.londontheatredirect.com/venue/16/dominion-theatre.aspx"><strong>West End&rsquo;s Dominion Theatre</strong></a>&nbsp;to see the DreamWorks animated film come to life live on stage featuring songs such as the Academy Award-winning &lsquo;When You Believe&rsquo;, as well as &lsquo;Deliver Us&rsquo;, &lsquo;All I Ever Wanted&rsquo; and more!</p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/the-prince-of-egypt-tickets"><strong>Book your&nbsp;<em>The Prince of Egypt</em>&nbsp;tickets here</strong></a>.</div>

<h3><br />
<em>Pretty Woman</em>&nbsp;</h3>

<p>Big new musical. HUGE!&nbsp;<a href="https://www.londontheatredirect.com/musical/pretty-woman-savoy-theatre-tickets"><strong><em>Pretty Woman Musical</em></strong></a>&nbsp;has reopened in the West End after having its London premiere in February 2020. The iconic characters of Vivian and Edward are brought to life live on stage by&nbsp;<strong>Aimie Atkinson</strong>&nbsp;and&nbsp;<strong>Danny Mac</strong>&nbsp;in the romance classic.</p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/pretty-woman-savoy-theatre-tickets"><strong>Book your&nbsp;<em>Pretty Woman</em>&nbsp;tickets here</strong></a>.</div>

<h3><br />
<em>Joseph and the Amazing Technicolor Dreamcoat</em>&nbsp;(opens 12 July)</h3>

<p>The beloved family-favourite musical returns to the&nbsp;<a href="https://www.londontheatredirect.com/venue/4/london-palladium.aspx"><strong>West End&rsquo;s London Palladium</strong></a>&nbsp;this summer due to phenomenal demand.&nbsp;<strong>Jac Yarrow</strong>&nbsp;and&nbsp;<strong>Jason Donavan</strong>&nbsp;will reprise their roles from the acclaimed 2019 production as Joseph and the Pharoah respectively. Don&rsquo;t close your eyes, book your tickets now before the limited season sells out!</p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/joseph-tickets"><strong>Book your&nbsp;<em>Joseph</em>&nbsp;tickets here</strong></a>.</div>

<h3><br />
<em>Hairspray</em>&nbsp;(reopening 20 July)</h3>

<p>You can&rsquo;t stop the beat!&nbsp;<a href="https://www.londontheatredirect.com/musical/hairspray-tickets"><strong><em>Hairspray</em></strong></a>&nbsp;is playing at London&rsquo;s West End starring&nbsp;<strong>Michael Ball,</strong>&nbsp;who is reprising his critically acclaimed role as Edna Turnblad! Get ready to shake and shimmy just as fast as you can and book your tickets for&nbsp;<em>Hairspray</em>&nbsp;at the&nbsp;<a href="https://www.londontheatredirect.com/venue/122/london-coliseum.aspx"><strong>London Coliseum</strong></a>&nbsp;now!</p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/hairspray-tickets"><strong>Book your&nbsp;<em>Hairspray</em>&nbsp;tickets here</strong></a>.</div>

<p>&nbsp;</p>

<p>Also opening this summer 2021&hellip;</p>

<p><a href="https://www.londontheatredirect.com/play/anna-x-tickets"><strong><em>Anna X</em></strong></a>&nbsp;is now playing at the&nbsp;<a href="https://www.londontheatredirect.com/venue/harold-pinter-theatre-london"><strong>Harold Pinter Theatre</strong></a>.<br />
🎫&nbsp;<a href="https://www.londontheatredirect.com/play/anna-x-tickets"><strong>Book your&nbsp;<em>Anna X</em>&nbsp;tickets here</strong></a>.</p>

<p><a href="https://www.londontheatredirect.com/musical/come-from-away-tickets"><strong>Come From Away</strong></a>&nbsp;is opening at&nbsp;<a href="https://www.londontheatredirect.com/venue/2/phoenix-theatre.aspx"><strong>Phoenix Theatre</strong></a>&nbsp;on 22 July.<br />
🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/come-from-away-tickets"><strong>Book your&nbsp;<em>Come From Away</em>&nbsp;tickets here</strong></a>.</p>

<p><a href="https://www.londontheatredirect.com/musical/anything-goes-tickets-london"><strong><em>Anything Goes</em></strong></a>&nbsp;is opening at the&nbsp;<a href="https://www.londontheatredirect.com/venue/barbican-london"><strong>Barbican Centre</strong></a>&nbsp;on 23 July.<br />
🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/anything-goes-tickets-london"><strong>Book your&nbsp;<em>Anything Goes</em>&nbsp;tickets here</strong></a>.</p>

<p><a href="https://www.londontheatredirect.com/musical/jersey-boys-tickets-london"><strong>Jersey Boys</strong></a>&nbsp;is opening at&nbsp;<a href="https://www.londontheatredirect.com/venue/trafalgar-theatre-london"><strong>Trafalgar Theatre</strong></a>&nbsp;on 28 July.<br />
🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/jersey-boys-tickets-london"><strong>Book your&nbsp;<em>Jersey Boys</em>&nbsp;tickets here</strong></a>.</p>

<p><a href="https://www.londontheatredirect.com/musical/tina-the-tina-turner-musical-tickets"><strong><em>TINA The Musical</em></strong></a> is opening at the <a href="https://www.londontheatredirect.com/venue/18/aldwych-theatre.aspx"><strong>Aldwych Theatre</strong></a> on 28 July.<br />
🎫 <a href="https://www.londontheatredirect.com/musical/tina-the-tina-turner-musical-tickets"><strong>Book your <em>TINA The Musical</em> tickets here</strong></a>.</p>

<p><a href="https://www.londontheatredirect.com/musical/back-to-the-future-tickets"><strong><em>Back to the Future The Musical</em></strong></a>&nbsp;opens at the&nbsp;<a href="http://www.londontheatredirect.com/venue/adelphi-theatre-london"><strong>Adelphi Theatre</strong></a>&nbsp;on 20 August.<br />
🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/back-to-the-future-tickets"><strong>Book your&nbsp;<em>Back to the Future Musical</em>&nbsp;tickets here</strong></a>.</p>

<p><a href="https://www.londontheatredirect.com/musical/mamma-mia-tickets"><strong><em>Mamma Mia</em></strong></a>&nbsp;is opening at the&nbsp;<a href="https://www.londontheatredirect.com/venue/76/Novello-Theatre.aspx"><strong>Novello Theatre</strong></a>&nbsp;on 25 August.<br />
🎫&nbsp;<a href="https://www.londontheatredirect.com/musical/mamma-mia-tickets"><strong>Book your&nbsp;<em>Mamma Mia</em>&nbsp;tickets here</strong></a>.</p>


        <ul class="news-item__tags tag-list mt--4">
            
                    <li><a href='/news/categories/news' class="tag-link">News</a></li>
                
                    <li><a href='/news/categories/new-shows-and-transfers' class="tag-link">New Shows + Transfers</a></li>
                
        </ul>

        <div class="addthis_inline_share_toolbox mb--3 mt--5"></div>
        

        
        <script type="application/ld+json">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</script>
    

        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Government%20confirm%20theatres%20can%20open%20at%20full%20capacity%20from%2019%20July%21&url=https://wwww.londontheatredirect.com/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july&title=Government%20confirm%20theatres%20can%20open%20at%20full%20capacity%20from%2019%20July%21" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_32747.jpg&url=https://wwww.londontheatredirect.com/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july&is_video=false&description=Government%20confirm%20theatres%20can%20open%20at%20full%20capacity%20from%2019%20July%21" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july&t=Government%20confirm%20theatres%20can%20open%20at%20full%20capacity%20from%2019%20July%21" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july&title=Government%20confirm%20theatres%20can%20open%20at%20full%20capacity%20from%2019%20July%21" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july&title=Government%20confirm%20theatres%20can%20open%20at%20full%20capacity%20from%2019%20July%21" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

    </article>

    
        <hr>
        <figure class="author-profile">

            
                <img src='https://media.londontheatredirect.com/ArticleAuthor/JadeAli/author-detail-image_25375.jpg' 
                        class="author-profile__col person__image ltd-image" 
                        ref="image" 
                        alt="Jade Ali">
            

            <div class="author-profile__col">
                <div class="author-profile__row">
                    <figcaption class="author-profile__name">
                        By <a href="/news/authors/jade-ali" class="link--alternative">Jade Ali</a>
                    </figcaption>
                </div>

                <div class="author-profile__row author-profile__bio">
	
                    <em><p>A love for theatre stemmed from my love of literature and music, but the West End on my doorstep opened up a whole new appreciation&nbsp;and passion for all things stage-y</p>
</em>
                
</div>
            </div>
        </figure>
    

    
        <hr>
        

<section class="news-section">

    

    

    
        <header class="news-section__header d--block">
            
                <h2 class="news-section__heading">Related news</h2>
            
        </header>

        
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/EverybodysTalkingAboutJamie/event-list-image_31032.jpeg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/everybodys-talking-about-jamie-announces-west-end-run-will-pause" class="link--unstyled">Everybody’s Talking About Jamie announces West End run will pause!</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='09/07/2021 12:00:00'>Jul 9, 2021</time>
                                | By <a href='/news/authors/jade-ali'>Jade Ali</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Everybody%E2%80%99s%20Talking%20About%20Jamie%20announces%20West%20End%20run%20will%20pause%21&url=https://wwww.londontheatredirect.com/news/everybodys-talking-about-jamie-announces-west-end-run-will-pause" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/everybodys-talking-about-jamie-announces-west-end-run-will-pause&title=Everybody%E2%80%99s%20Talking%20About%20Jamie%20announces%20West%20End%20run%20will%20pause%21" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/EverybodysTalkingAboutJamie/event-list-image_31032.jpeg&url=https://wwww.londontheatredirect.com/news/everybodys-talking-about-jamie-announces-west-end-run-will-pause&is_video=false&description=Everybody%E2%80%99s%20Talking%20About%20Jamie%20announces%20West%20End%20run%20will%20pause%21" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/everybodys-talking-about-jamie-announces-west-end-run-will-pause&t=Everybody%E2%80%99s%20Talking%20About%20Jamie%20announces%20West%20End%20run%20will%20pause%21" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/everybodys-talking-about-jamie-announces-west-end-run-will-pause&title=Everybody%E2%80%99s%20Talking%20About%20Jamie%20announces%20West%20End%20run%20will%20pause%21" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/everybodys-talking-about-jamie-announces-west-end-run-will-pause&title=Everybody%E2%80%99s%20Talking%20About%20Jamie%20announces%20West%20End%20run%20will%20pause%21" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The hit musical for today has announced it&rsquo;s taking a break from the West End. The production currently open at... <a href="/news/everybodys-talking-about-jamie-announces-west-end-run-will-pause" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/GetUpStandUpTheBobMarleyMusical/event-list-image_31210.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/get-up-stand-up-the-bob-marley-musical-announces-complete-west-end-cast" class="link--unstyled">Get Up, Stand Up! The Bob Marley Musical announces complete West End cast</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='09/07/2021 11:00:00'>Jul 9, 2021</time>
                                | By <a href='/news/authors/jade-ali'>Jade Ali</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Get%20Up%2C%20Stand%20Up%21%20The%20Bob%20Marley%20Musical%20announces%20complete%20West%20End%20cast&url=https://wwww.londontheatredirect.com/news/get-up-stand-up-the-bob-marley-musical-announces-complete-west-end-cast" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/get-up-stand-up-the-bob-marley-musical-announces-complete-west-end-cast&title=Get%20Up%2C%20Stand%20Up%21%20The%20Bob%20Marley%20Musical%20announces%20complete%20West%20End%20cast" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/GetUpStandUpTheBobMarleyMusical/event-list-image_31210.jpg&url=https://wwww.londontheatredirect.com/news/get-up-stand-up-the-bob-marley-musical-announces-complete-west-end-cast&is_video=false&description=Get%20Up%2C%20Stand%20Up%21%20The%20Bob%20Marley%20Musical%20announces%20complete%20West%20End%20cast" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/get-up-stand-up-the-bob-marley-musical-announces-complete-west-end-cast&t=Get%20Up%2C%20Stand%20Up%21%20The%20Bob%20Marley%20Musical%20announces%20complete%20West%20End%20cast" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/get-up-stand-up-the-bob-marley-musical-announces-complete-west-end-cast&title=Get%20Up%2C%20Stand%20Up%21%20The%20Bob%20Marley%20Musical%20announces%20complete%20West%20End%20cast" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/get-up-stand-up-the-bob-marley-musical-announces-complete-west-end-cast&title=Get%20Up%2C%20Stand%20Up%21%20The%20Bob%20Marley%20Musical%20announces%20complete%20West%20End%20cast" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The Bob Marley musical is set to have its world premiere in the West End this Autumn! The show will open at London&rs... <a href="/news/get-up-stand-up-the-bob-marley-musical-announces-complete-west-end-cast" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/casting-announcements' class="tag-link">Casting</a></li>
                                    
                                        <li><a href='/news/categories/new-shows-and-transfers' class="tag-link">New Shows + Transfers</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/HarryPotterAndTheCursedChild/event-list-image_32749.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/harry-potter-and-the-cursed-child-has-announced-its-west-end-return-date" class="link--unstyled">Harry Potter and the Cursed Child has announced its West End return date!</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='07/07/2021 13:00:00'>Jul 7, 2021</time>
                                | By <a href='/news/authors/jade-ali'>Jade Ali</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Harry%20Potter%20and%20the%20Cursed%20Child%20has%20announced%20its%20West%20End%20return%20date%21&url=https://wwww.londontheatredirect.com/news/harry-potter-and-the-cursed-child-has-announced-its-west-end-return-date" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/harry-potter-and-the-cursed-child-has-announced-its-west-end-return-date&title=Harry%20Potter%20and%20the%20Cursed%20Child%20has%20announced%20its%20West%20End%20return%20date%21" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/HarryPotterAndTheCursedChild/event-list-image_32749.jpg&url=https://wwww.londontheatredirect.com/news/harry-potter-and-the-cursed-child-has-announced-its-west-end-return-date&is_video=false&description=Harry%20Potter%20and%20the%20Cursed%20Child%20has%20announced%20its%20West%20End%20return%20date%21" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/harry-potter-and-the-cursed-child-has-announced-its-west-end-return-date&t=Harry%20Potter%20and%20the%20Cursed%20Child%20has%20announced%20its%20West%20End%20return%20date%21" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/harry-potter-and-the-cursed-child-has-announced-its-west-end-return-date&title=Harry%20Potter%20and%20the%20Cursed%20Child%20has%20announced%20its%20West%20End%20return%20date%21" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/harry-potter-and-the-cursed-child-has-announced-its-west-end-return-date&title=Harry%20Potter%20and%20the%20Cursed%20Child%20has%20announced%20its%20West%20End%20return%20date%21" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The West End production of Harry Potter and the Cursed Child&nbsp;has unveiled its reopening date, revealed new artwo... <a href="/news/harry-potter-and-the-cursed-child-has-announced-its-west-end-return-date" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/casting-announcements' class="tag-link">Casting</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            


</section>

    

            </main>
            <div class="aside-layout__spacer"></div>
            <aside class="aside-layout__aside news__aside news__content">
                

                

<section class="news-section ">
    <h3 class="news-section__heading mb--3">News Categories</h3>
    <ul class='news-list'>

        
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/blog-features" class="link--alternative">Features</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/celebrities" class="link--alternative">Celebrities</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/new-shows-and-transfers" class="link--alternative">New Shows + Transfers</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/casting-announcements" class="link--alternative">Casting</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/interviews" class="link--alternative">Interviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/broadway" class="link--alternative">Broadway</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/photo-galleries" class="link--alternative">Photos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/news" class="link--alternative">News</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/videos" class="link--alternative">Videos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/reviews" class="link--alternative">Reviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/questions-and-answers" class="link--alternative">Q & A</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/theatre-awards" class="link--alternative">Awards</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/productions" class="link--alternative">Productions</a>
                    </li>
                
            
    </ul>
</section>

                

<section class="news-section">

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Featured News</h2>
            
                <a href="/news/categories/blog-features" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>

        
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/Constellations/event-list-image_31951.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/first-look-constellations-images-of-peter-capaldi-and-zo-wanamaker-released" class="link--unstyled">First Look: Constellations images of Peter Capaldi and Zoë Wanamaker released</a></h3>
                            <div class="news-item__info">Posted <time datetime='01/07/2021 17:00:00'>Jul 1, 2021</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/ThePrinceOfEgypt/event-list-image_31730.jpeg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/first-look-new-images-released-in-celebration-of-the-prince-of-egypts-west-end-return-tonight" class="link--unstyled">First Look: New images released in celebration of The Prince of Egypt’s West End return tonight!</a></h3>
                            <div class="news-item__info">Posted <time datetime='01/07/2021 10:30:00'>Jul 1, 2021</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/Hairspray/event-list-image_32106.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/gallery-hairspray-musical-production-images-released" class="link--unstyled">Gallery: Hairspray Musical production images released!</a></h3>
                            <div class="news-item__info">Posted <time datetime='29/06/2021 12:00:00'>Jun 29, 2021</time></div>
                        </header>
                    </article>
                </section>
            

    


</section>

                


    <section class="news-section">
        <header class="news-section__header d--block">
            <h2 class="news-section__heading">Get the scoop</h2>
            <p class="news-section__perex">Get the latest theatre news hot off the press with the London Theatre Direct newsletter</p>
        </header>

        <div class="subscription-box__group">
            <div class="input-container subscription-box__group__item subscription-box__group__item--input">
                <input name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsEmailTb" type="email" id="SubscribeNewsEmailTb" class="input" placeholder="Your email" />
            </div>
            <div class="subscription-box__group__item subscription-box__group__item--cta">
                <input type="submit" name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsBtn" value="Subscribe" id="ctl00_ctl00_MainContent_NewsAsideCPH_ctl01_SubscribeNewsBtn" class="ltd-button" />
            </div>
        </div>
        <p class="subscription-box__note">
            <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won't!</small>
        </p>
    </section>


                

<section class="news-section">

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Latest News</h2>
            
                <a href="/news/categories/news" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>
        <ul class="news-list">
            
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/government-confirm-theatres-can-open-at-full-capacity-from-19-july" class="link--alternative"><small>Government confirm theatres can open at full capacity from 19 July!</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/everybodys-talking-about-jamie-announces-west-end-run-will-pause" class="link--alternative"><small>Everybody’s Talking About Jamie announces West End run will pause!</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/get-up-stand-up-the-bob-marley-musical-announces-complete-west-end-cast" class="link--alternative"><small>Get Up, Stand Up! The Bob Marley Musical announces complete West End cast</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/harry-potter-and-the-cursed-child-has-announced-its-west-end-return-date" class="link--alternative"><small>Harry Potter and the Cursed Child has announced its West End return date!</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/new-dates-announced-for-the-shark-is-broken-at-ambassadors-theatre" class="link--alternative"><small>New dates announced for The Shark is Broken at Ambassadors Theatre</small></a>
                    </li>
                
        </ul>
    

    

    


</section>

                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">News Archives</h2>
                        <a href="/news/archive" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>


                    <ul class="news-archive news-list news-list--archive">
                        
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="true" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2021</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/07" class="link--alternative">July 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/06" class="link--alternative">June 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/05" class="link--alternative">May 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/04" class="link--alternative">April 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/03" class="link--alternative">March 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/02" class="link--alternative">February 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/01" class="link--alternative">January 2021</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2020</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/12" class="link--alternative">December 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/11" class="link--alternative">November 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/10" class="link--alternative">October 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/09" class="link--alternative">September 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/08" class="link--alternative">August 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/07" class="link--alternative">July 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/06" class="link--alternative">June 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/05" class="link--alternative">May 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/04" class="link--alternative">April 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/03" class="link--alternative">March 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/02" class="link--alternative">February 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/01" class="link--alternative">January 2020</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2019</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/12" class="link--alternative">December 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/11" class="link--alternative">November 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/10" class="link--alternative">October 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/09" class="link--alternative">September 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/08" class="link--alternative">August 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/07" class="link--alternative">July 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/06" class="link--alternative">June 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/05" class="link--alternative">May 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/04" class="link--alternative">April 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/03" class="link--alternative">March 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/02" class="link--alternative">February 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/01" class="link--alternative">January 2019</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2018</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/12" class="link--alternative">December 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/11" class="link--alternative">November 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/10" class="link--alternative">October 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/09" class="link--alternative">September 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/08" class="link--alternative">August 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/07" class="link--alternative">July 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/06" class="link--alternative">June 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/05" class="link--alternative">May 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/04" class="link--alternative">April 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/03" class="link--alternative">March 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/02" class="link--alternative">February 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/01" class="link--alternative">January 2018</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2017</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/12" class="link--alternative">December 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/11" class="link--alternative">November 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/10" class="link--alternative">October 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/09" class="link--alternative">September 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/08" class="link--alternative">August 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/07" class="link--alternative">July 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/06" class="link--alternative">June 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/05" class="link--alternative">May 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/04" class="link--alternative">April 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/03" class="link--alternative">March 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/02" class="link--alternative">February 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/01" class="link--alternative">January 2017</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2016</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/12" class="link--alternative">December 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/11" class="link--alternative">November 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/10" class="link--alternative">October 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/09" class="link--alternative">September 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/08" class="link--alternative">August 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/07" class="link--alternative">July 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/06" class="link--alternative">June 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/05" class="link--alternative">May 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/04" class="link--alternative">April 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/03" class="link--alternative">March 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/02" class="link--alternative">February 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/01" class="link--alternative">January 2016</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">Top Contributors</h2>
                        <a href="/news/authors" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>

                    <ul class="news-list">
                        
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' alt="Nicholas Ephram Ryan Daniels" title="Nicholas Ephram Ryan Daniels" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/ephram-ryan" class="author-profile__name link--alternative">
                                        <small>Nicholas Ephram Ryan Daniels</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JadeAli/author-detail-image_25375.jpg' alt="Jade Ali" title="Jade Ali" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jade-ali" class="author-profile__name link--alternative">
                                        <small>Jade Ali</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SarahGengenbach/author-detail-image_22040.jpg' alt="Sarah Gengenbach" title="Sarah Gengenbach" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sarah-gengenbach" class="author-profile__name link--alternative">
                                        <small>Sarah Gengenbach</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' alt="Kay Johal" title="Kay Johal" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/kay-johal" class="author-profile__name link--alternative">
                                        <small>Kay Johal</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SandraHowell/author-detail-image_22037.jpg' alt="Sandra Howell" title="Sandra Howell" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sandra-howell" class="author-profile__name link--alternative">
                                        <small>Sandra Howell</small>
                                    </a>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <a class="twitter-timeline" data-width="344" data-height="400" data-theme="light" href="https://twitter.com/theatre_direct?ref_src=twsrc%5Etfw">Tweets by london_theatre</a>
                    <script>LTD.loadScript('https://platform.twitter.com/widgets.js', false, true);</script>
                </section>

                
            </aside>
        </div>
    </div>
</div>





                
                    
    <div class="subscription-box content--1">
        <div class="container">
            <h3 class="subscription-box__heading">Follow us for instant updates and special offers</h3>

            <div class="subscription-box__row">
                <div class="subscription-box__item subscription-box__item--register">
                    <div class="subscription-box__group">
                        <label class="input-container subscription-box__group__item subscription-box__group__item--input">
                            <span class="sr-only">Enter your email</span>
                            <input name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeEmailTb" type="text" id="SubscribeEmailTb" class="input" placeholder="Your email" />
                        </label>
                        <div class="subscription-box__group__item subscription-box__group__item--cta">
                            <input type="submit" name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeBtn" value="Subscribe" id="ctl00_ctl00_SubscriptionBox_ctl00_SubscribeBtn" class="ltd-button" placeholder="Your email" />
                        </div>
                    </div>
                    <p class="subscription-box__note">
                        <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won’t!</small>
                    </p>
                </div>

                <div class="subscription-box__item subscription-box__item--social">
                    <a href="//www.facebook.com/LondonTheatreDirect" target="_blank" rel="nofollow" title="Like us on Facebook" class="ltd-icon ltd-icon--social-facebook"></a>
                    <a href="//twitter.com/theatre_direct" target="_blank" rel="nofollow" title="Follow us on Twitter" class="ltd-icon ltd-icon--social-twitter"></a>
                    <a href="//www.instagram.com/londontheatredirect/" target="_blank" rel="nofollow" title="Follow us on Instagram" class="ltd-icon ltd-icon--social-instagram"></a>
                    <a href="//www.youtube.com/user/LondonTheatreDirect" target="_blank" rel="nofollow" title="Follow us on YouTube" class="ltd-icon ltd-icon--social-youtube"></a>
                </div>
            </div>
        </div>
    </div>



                
            </div>

        
            <footer class="pg-foot">
                <div class="pg-foot__container container">
                    <div class="text--center mb--4" hidden data-component="viewport-toggle">
                        <button type="button"
                                ref="toggle"
                                class="ltd-button ltd-button--link"
                                data-text-desktop="Switch to full desktop view"
                                data-text-mobile="Switch to mobile view"
                        ></button>
                    </div>

                    <div class="pg-foot__row pg-foot__main">
                        <section class="pg-foot__col pg-foot__shows">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Find a show</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>

                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/tickets">London shows</a></li>
                                <li class="pg-foot__item"><a href="/musicals">London Musicals</a></li>
                                <li class="pg-foot__item"><a href="/plays">London Plays</a></li>
                                <li class="pg-foot__item"><a href="/dance-and-ballet">London Ballet</a></li>
                                <li class="pg-foot__item"><a href="/opera">London Opera</a></li>
                                <li class="pg-foot__item"><a href="/concerts">London Concerts</a></li>
                                <li class="pg-foot__item"><a href="/attractions">London Attractions</a></li>
                                <li class="pg-foot__item"><a href="/discounts">Ticket offers & discounts</a></li>
                                <li class="pg-foot__item"><a href="/theatres">London Theatres</a></li>
                                <li class="pg-foot__item">
                                    <ul class="pg-foot__list pg-foot__list--filters">
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=a-c">A-C</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=d-g">D-G</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=h-m">H-M</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=n-r">N-R</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=s-t">S-T</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=u-z">U-Z</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </section>

                        <section class="pg-foot__col pg-foot__infos">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Important information</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>
                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/vouchers">Gift e-Vouchers</a></li>
                                <li class="pg-foot__item"><a href="/booking-refund-protection">Booking Refund Protection</a></li>
                                <li class="pg-foot__item"><a href="/faq">FAQ</a></li>
                                <li class="pg-foot__item"><a href="/contact-us">Contact us</a></li>
                                <li class="pg-foot__item"><a href="/terms-conditions">Terms & Conditions</a></li>
                                <li class="pg-foot__item"><a href="/privacy-policy">Privacy policy</a></li>
                                <li class="pg-foot__item"><a href="/cookies-policy">Cookies policy</a></li>
                            </ul>
                        </section>

                        <div class="pg-foot__col pg-foot__additional">

                            <section class="pg-foot__section pg-foot__actions">
                                <h1 class="pg-foot__heading">Any questions?</h1>
                                <div class="pg-foot__call pg-foot__action">
                                    
                                </div>
                                <div class="pg-foot__email pg-foot__action">
                                    <a href='/email-us' class="pg-foot__email__link">
                                        <span class="ltd-icon ltd-icon--envelope-solid size--inherit mr--2"></span> Get in touch with us
                                    </a>
                                </div>
                            </section>

                            <section class="pg-foot__section pg-foot__partner">
                                <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                    <span>B2B Opportunities</span>
                                    <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                                </h1>
                                <ul class="pg-foot__list">
                                    <li class="pg-foot__item"><a href="https://partners.londontheatredirect.com/" target="_blank">Partner solutions</a></li>
                                </ul>

                                
                            </section>
                        </div>

                        <section class="pg-foot__col pg-foot__payment">

                            
                        

                            
                        
                            <h1 class="pg-foot__heading">
                                <span>Why book with us?</span>
                            </h1>
                            <ul class="pg-foot__list pg-foot__list--expanded mb--4">
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> 20 years online</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Over 10 million tickets sold</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Live seating plans</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Safe, secure booking process</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Tickets without drama…</li>
                            </ul>

                        

                            <figure class="pg-foot__star mb--0">
                                <a onclick="verifyStar(event, 'http://www.londontheatredirect.com'); return false;" href="http://www.star.org.uk/" target="_blank">
                                    <img data-src='/Static/Svg/logo-star-white.svg' alt="Secure tickets" class="pg-foot__image d--block mb--2" height="48" />
                                </a>
                                <figcaption class="pg-foot__text">Full member of the Society Of<br />Ticket Agents and Retailers (STAR)</figcaption>
                            </figure>
                        </section>

                    </div>

                    <div class="pg-foot__row pg-foot__refs">
                        <div class="pg-foot__links">
                            <div class="pg-foot__link">
                                <p class="pg-foot__text">London Theatre Direct<br>is powered by Finale</p>
                                <a class="pg-foot__logo" title="LondonTheatreDirect.com Home" href="../">
                                    <img data-src='/Static/Svg/logo-ltd.svg' alt="London Theatre Direct" width="48" height="48" />
                                </a>
                            </div>

                            <a href="https://partners.londontheatredirect.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-finale-white@48.png' data-srcset='/Static/Images/logo-finale-white@48.png 1x, /Static/Images/logo-finale-white@96.png 2x, /Static/Images/logo-finale-white@144.png 3x' alt="Finale" />
                            </a>
                            <a href="https://www.showsinlondon.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-sil.png' alt="Shows in London" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.broadwaybunny.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-bb.png' alt="Broadway Bunny" class="pg-foot__logo" />
                            </a>
                            <a href="https://tickets.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-tickets-co-uk.png' alt="Tickets.co.uk" class="pg-foot__logo" />
                            </a>
                        </div>
                    </div>

                    <script>
                        function verifyStar(e, dn) {
                            e.preventDefault();
                            var u = "http://www.star.org.uk/verify?dn=" + dn;
                            window.open(u,this.target,"toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=560,height=490");
                        }
                    </script>

                
                    <div class="pg-foot__microdata">
                        <p class="pg-foot__microdata__copy pg-foot__microdata__item">
                            &copy; 1999-2021
                            London Theatre Direct Limited. All&nbsp;rights&nbsp;reserved.
                        </p>
                        <address class="pg-foot__microdata__item">
                            <span>55 Strand</span>
                            <span>London</span>
                            <span>UK</span>
                            <span>WC2R 0LQ</span>
                        </address>
                        <span class="pg-foot__microdata__item">
                            GPS:
                            <span>51°30'47.64"N</span>
                            <span>0°8'28.443"W</span>
                        </span>
                        <span class="pg-foot__microdata__item" hidden>Tel. <a href="tel:+443337008800" class="pg-foot__microdata__telephone">+44 333 700 8800</a></span>
                    </div>
                

                </div>
            </footer>
        

        
            
        

        </div>

        
            <div class="nav-sidebar">
                <nav class="content">
                    <ul>
                        <li>
                            
                            <span class="flex"></span>
                            <span class="ltd-icon ltd-icon--cross nav-sidebar__close"></span>
                        </li>
                        
                            <li><a tabindex="1" href="/theatres">Theatres</a></li>
                            <li><a tabindex="2" href="/actors">Actors</a></li>
                            <li><a tabindex="3" href="/group-tickets">Group tickets</a></li>
                            <li><a tabindex="4" href="/news">News & Features</a></li>
                            <li><a tabindex="5" href="/vouchers">Gift vouchers</a></li>
                            
                        
                        <li class="search">
                            <input type="search" class="pg-head-search-input input" placeholder="Search any content" autocomplete="off" />
                            <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle clickable">
                                <span class="ltd-icon ltd-icon--search"></span>
                                <span class="sr-only">Search any content</span>
                            </button>
                        </li>
                    </ul>
                </nav>
                <div class="overlay"></div>
            </div>
        

        

        
            <div id="ctl00_ctl00_LoginModalCPH_ctl00_SignInPnl" class="modal signin signin--login" hidden="">
	
    <div class="modal__wrap">
        <div class="modal__body content--default">

            <div class="modal__content">
                

<h1 class="signin__heading"><strong>Sign&nbsp;in&nbsp;to London&nbsp;Theatre&nbsp;Direct</strong></h1>

<div class="signin__form">

    <div class="signin__benefits">

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--heart-outline signin__benefit__icon color--accent size--lg"></span>
            <span class="signin__benefit__text">Save shows to your personal wishlist</span>
        </p>

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Get news about your favourite shows</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Be first to know about discounts and special offers</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Keep track of your orders</span>
        </p>

        
        <hr class="my--4 mr--2 signin__benefit">

        <h3>Profile Details usage</h3>

        <p><small>We only request <span class="info-popup" data-popup-selector=".ltd-popup" data-popup-context=".signin__benefits" data-popup-direction="top">Essential Information</span> from your social network or payment account in order to create your LTD account and allow fast sign-in.</small></p>

        <div class="ltd-popup">
            <p>Personal details from your social account:</p>
            <ul>
                <li>name</li>
                <li>telephone number (if available)</li>
                <li>email address</li>
                <li>profile picture</li>
            </ul>

            <p class="mb--0">No other personal data will be requested.</p>
            <span class="ltd-popup__caret"></span>
        </div>
        

    </div>

    <div class="signin__fields ml--auto">
        

<script>
    (function (LTD)
    {
        if (!LTD) return;
        if (!LTD.lang) LTD.lang = {};
        LTD.lang.identityProviders = {
            signingIn: "Signing in…",
            signingOut: "Signing out…",
            hello: "Hello",
            setup: "Setting up sign-in methods…",
        };
    }(window.LTD));
</script>

<section class="identity-providers">
    

    <div class="identity-providers__sign-in" hidden>
        <div class="identity-providers__item identity-providers__item--fb">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--fb">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-facebook"></i>
                <span>Sign in with Facebook</span>
            </button>
        </div>

        <div class="identity-providers__item identity-providers__item--google">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--google">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-google"></i>
                <span>Sign in with Google</span>
            </button>
        </div>

        <p class="identity-providers__item identity-providers__item--info"><small>Unless you give us your explicit consent we will not email you any marketing messages.</small></p>

    

    </div>

    <figure class="identity-providers__signed" hidden>
        <div class="identity-providers__signed__image" hidden></div>
        <div class="identity-providers__signed__content">
            <figcaption class="identity-providers__signed__name"></figcaption>
            <p class="identity-providers__signed__info">
                You are signed in&nbsp;<span class="identity-providers__service"></span>.
                <a href="#" class="identity-providers__sign-out">Disconnect</a><br />
                We&nbsp;use your&nbsp;details to&nbsp;speed&nbsp;up the&nbsp;process.</p>
        </div>

    </figure>

    <div class="identity-providers__preloader">
        <p class="identity-providers__text"><i class="ltd-icon ltd-icon--loader size--2x color--accent"></i> <span class="identity-providers__message">Checking for sign-in methods...</span></p>
    </div>
</section>

        <div class="signin__sep identity-providers__mail-container">or</div>

        <div class="signin__mail identity-providers__mail-container">
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$EmailTb" type="email" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_EmailTb" class="input" autocomplete="username email" placeholder="Email" />
            </p>
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$PasswordTb" type="password" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_PasswordTb" class="input" autocomplete="current-password" placeholder="Password" />
            </p>

        

            <p>
                <input type="submit" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$LoginBtn" value="Sign in" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_LoginBtn" title="Sign in" class="ltd-button ltd-button--secondary ltd-button--spread" />
            </p>

            <p class="signin__options">
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_ForgotPasswordHL" href="/account/reset-password/recovery">Forgot password?</a>
                <span class="d--inline-block mx--2 color--gray-dark">|</span>
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_CreateAccountHL" href="/account/sign-up">Create account</a>
            </p>
        </div>

        <input type="hidden" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$AddEventToWishlistHF" id="AddEventToWishlistHF" />
    </div>
</div>


            </div>

            <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="modal__close">
                <title>Close</title>
                <desc>Close this window</desc>
                <polygon id="icon_close_big_black" points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466"></polygon>
            </svg>

        </div>
        <div class="modal__overlay"></div>
    </div>

</div>

        

        
            
        

    </form>

    <div id="loadingOverlay" class="loading-overlay" style="display: none;"><div class="loading-overlay__wrap"><i class="ltd-icon ltd-icon--loader size--5x color--accent"></i><p></p></div></div>

    

<div class="cookie-alert">
    <div class="cookie-alert__content">
        <p class="mb--0">We use <a href="/cookies-policy" target="_blank" class="link--secondary">cookies</a></p>

        <span>
            <button type="button" id="cookie-accept" class="ltd-button ltd-button--success" ref="accept">
                <i class="ltd-icon ltd-icon--check ltd-button__icon"></i>
                <span>OK</span>
            </button>
        </span>
    </div>
</div>

    
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.londontheatredirect.com/",
          "name" : "London theatre direct.",
          "alternateName" : "London Theatre Direct are one of the leading providers of theatre tickets in the UK.",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.londontheatredirect.com/search/{search_term}",
            "query-input": "required name=search_term"
          }
        }
        </script>

        <script type="application/ld+json">
        {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "London Theatre Direct Limited",
            "telephone" : "+44 333 700 8800",
            "contactPoint" : [{
                "@type" : "ContactPoint",
                "telephone" : "+44 333 700 8800",
                "contactType" : "Customer service"
            }],
            "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" : "UK"
            },
            "url" : "https://www.londontheatredirect.com/",
            "logo" : "https://www.londontheatredirect.com/Static/Images/logo-ltd@144.png",
            "sameAs" : [ "https://www.facebook.com/LondonTheatreDirect",
                "https://twitter.com/theatre_direct",
                "https://plus.google.com/+LondontheatredirectUK",
                "https://www.youtube.com/user/LondonTheatreDirect/"]
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "Place",
          "name": "London Theatre Direct Limited",
          "telephone": "+44 333 700 8800",
          "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" :
                {
                    "@type" : "Country",
                    "name" : "UK"
                }
            },
        "geo" :
            {
            "@type" : "GeoCoordinates",
            "latitude" : "51.51321",
            "longitude" : "-0.14116"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type" : "GeoCoordinates",
          "latitude" : "51.51321",
          "longitude" : "-0.14116"
        }
        </script>
    

    

    
        <script type="text/javascript">
            var google_tag_params = {
                ecomm_prodid: '',
                ecomm_pagetype: 'other',
                ecomm_totalvalue: 0,
            };
        </script>
    

    

    

</body>
</html>

