

<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Language" content="en-GB">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="en">
    <meta name="author" content="London Theatre Direct Limited">
    <meta name="copyright" content="London Theatre Direct 1999-2021 - all rights reserved">
    <meta name="robots" content="noindex, follow">

    <meta name="revisit-after" content="3 days">
    <meta name="document-class" content="Living Document">
    <meta name="document-classification" content="Internet">
    <meta name="document-rights" content="Copywritten Work">
    <meta name="document-type" content="Public">
    <meta name="document-rating" content="Safe for Kids">
    <meta name="document-distribution" content="Global">

    <meta http-equiv="expires" content="0">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="cache-control" content="no-cache">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" id="pageViewport">

    <meta name="theme-color" content="#630B79">

    

     
    
    <title>New West End Wicked cast announced including Lucie Jones | London Theatre Direct</title>

    <meta property="og:title" content="New West End Wicked cast announced including Lucie Jones" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://wwww.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones" />
    <meta property="og:image" content="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_34018.jpg" />
    <meta property="og:description" content="Sugar, Butter, Defying Gravity? Lucie Jones certainly baked her way into the hearts of West End and UK theatregoers in the role of Jenna Hunterson in Wai..." />
    <meta property="og:updated_time" content="" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@theatre_direct">
    <meta name="twitter:title" content='New West End Wicked cast announced including Lucie Jones | London Theatre ...'>
    <meta name="twitter:description" content='Sugar, Butter, Defying Gravity? Lucie Jones certainly baked her way into the hearts of West End and UK theatregoers in the role of Jenna Hunterson in Wai...'>
    <meta name="twitter:image:src" content='https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_34018.jpg' />

    <meta name="description" content="Sugar, Butter, Defying Gravity? Lucie Jones certainly baked her way into the hearts of West End and UK theatregoers in the role of Jenna Hunterson in Wai..." />
    <link rel="canonical" href='https://wwww.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones' />

    
        <link rel="amphtml" href="https://wwww.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones/amp">
    
    

    <meta property="article:published_time" content="2021-11-17T11:10:00Z" />
    <meta property="article:publisher" content="https://www.facebook.com/LondonTheatreDirect/" />

    

    

    

    



    
    <meta name="facebook-signin-client_id" property="fb:app_id" content="1210063582405716" />
    <meta name="google-signin-client_id" content="182562564395-h278e6tnok4a1rvdbp6eqbta06uoutsd.apps.googleusercontent.com">
    <meta name="amazon-signin-client_id" content="amzn1.application-oa2-client.9e6ed2618ec44e01bc93c5dbfe931764" />

    <meta name="basket-id" content="80d60f77-01af-4e17-9492-886098c2edd4" />
    <meta name="basket-content-url" content="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=80d60f77-01af-4e17-9492-886098c2edd4" />
    <meta name="basket-hub-url" content="https://signalr.londontheatredirect.com/basket" />

    <meta name="customer-is-logged" content="false" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="android-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Static/Icons/apple-touch-icon-precomposed.png">
    <link rel="image_src" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">

    
        <link rel="manifest" href="/manifest.json">
    
    

    <link rel="alternate" type="application/rss+xml" title="RSS News Feed for LondonTheatreDirect.com" href="/NewsFeed/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom News Feed for LondonTheatreDirect.com" href="/NewsFeed/Atom" />

    <link rel="dns-prefetch" href="//www.londontheatredirect.com">
    <link rel="dns-prefetch" href="https://finale-cdn.uk">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//www.googleadservices.com">
    <link rel="dns-prefetch" href="//bat.r.msn.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link rel="preconnect" href="//www.londontheatredirect.com">
    <link rel="preconnect" href="https://finale-cdn.uk">
    <link rel="preconnect" href="//cdn.jsdelivr.net">
    <link rel="preconnect" href="//platform.twitter.com">
    <link rel="preconnect" href="//www.googleadservices.com">
    <link rel="preconnect" href="//bat.r.msn.com">
    <link rel="preconnect" href="//apis.google.com/js/plusone.js">
    <link rel="preconnect" href="//apis.google.com/js/platform.js">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//fonts.googleapis.com">
    <link rel="preconnect" href="//fonts.gstatic.com">
    <link rel="preconnect" href="//connect.facebook.net/en_GB/sdk.js">
    <link rel="preconnect" href="//www.google-analytics.com">

    <script>window.onpageshow = function (e) { if (e.persisted) window.location.reload(); };</script>

    <meta name="version" content="1.0.7989.21247" />
    <script>(function (sw, checkVersion, reset) { if (!sw) return; if (!checkVersion()) reset(sw); window.addEventListener('load', function () { sw.register('/service-worker.js', { scope: '/' }); }); }(navigator.serviceWorker, function () { try { var k = 'LTD.version', ls = window.localStorage, v = ls.getItem(k), m = document.head.querySelector('meta[name="version"]').content; return v && v === m || (ls.setItem(k, m), false); } catch (e) { return false; } }, function (sw) { return sw.getRegistrations().then(function (registrations) { for (var i = 0; i < registrations.length; i++) registrations[i].unregister(); }) }));</script>

    
    


    
    <script type="text/javascript">(function (a) {
    a.$base = 'https://finale-cdn.uk'; a.$version = '2.2.7'; a.lang = {}; a.lang.locale = ['en-GB', 'en']; a.lang.hour12 = Boolean(true); a.$debug = 'false'.toLowerCase() === 'true'; }((window.LTD = [], window.LTD)));</script>
    
        <script>(function (LTD) { 'use strict'; LTD && LTD.push('ltd://web/default.js', 'ltd://web/default.css', 'ltd://fonts.css'); }(window.LTD));</script>
        
    <script>LTD.push('ltd://web/news.js', 'ltd://web/news.css');</script>
    

    

    <script src="https://finale-cdn.uk/2.2.7/polyfill.js" nomodule></script>
    <script>
        (function (d) {
            function loadScript(src, n, a) { var e = d.createElement('script'); if (n) e.setAttribute('nomodule', true); if (a) e.setAttribute('async', true); e.src = src; d.head.appendChild(e); }
            loadScript('https://finale-cdn.uk/2.2.7/ltd.js');
            LTD.loadScript = loadScript;
        }(document));
    </script>

    

    <script type="text/javascript">
        window.dataLayer = [];
        function AddDataLayerVariable(n, v) { if (typeof window.dataLayer[0] === 'undefined') { window.dataLayer = [ {} ]; } window.dataLayer[0][n] = v; }
    </script>

    
    <link rel="publisher" href="https://plus.google.com/+LondontheatredirectUK" />

    <link href="/opensearch.xml" rel="search" title="London Theatre Direct Search" type="application/opensearchdescription+xml">

    <link crossorigin="anonymous" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600" />

    
    <style>
        body { opacity: 1; -webkit-transition: opacity 200ms ease-out; transition: opacity 200ms ease-out; }
        body:not(.ltd-ready) { opacity: 0; overflow: hidden; }
    </style>

    


    <link rel="stylesheet" type="text/css" href='https://finale-cdn.uk/2.2.7/web/base.css' id="cdn-style-base">

    

</head>
<body class=' ' >
    <script type="text/javascript">
        (function (dataLayer) {
            'use strict';
            if (!dataLayer) dataLayer = window.dataLayer = [];

            dataLayer.push(
                                    
                    {"ltd":{"session":{"timestamp":"2021-11-17T12:34:44"},"site":{"id":"https://www.londontheatredirect.com"},"user":{"visitorLoginState":"Anonymous"},"basket":{},"page":{"booking":{"product":{},"calendar":{},"performance":{}},"checkout":{}}}}
                
            );

            

            AddDataLayerVariable('visitorLoginState', 'Anonymous');
        }(window.dataLayer));
    </script>

    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8HZG4" height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8HZG4');</script>
        <!-- End Google Tag Manager -->
    

    

    <form method="post" action="./new-west-end-wicked-cast-announced-including-lucie-jones" id="mainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="179C0BE4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="WtxMy51oeWMvA+uu0JHc2aFKuZb9wH9Mm88kw03AQ2RMmJHx4WLl3w/15lcIT2qQ0cCnVC/O4/GO+bJAbPYFyLItjhTWjK3+Jb+6oHhSUn4B/o+L7h5WRhptZbO52e7HEGBg0HJ98wc6fyDmCh9X3yQnCo9LVCea2PgZqz/smUqkq6+nhIdNE9MUnas0LMy06l1XCpnVgivrTvXDcU/JPhRcfqFVKwKannQn4esjbzEhlDvOYTqODr0vlWM91kw7ir2z+bCYV0Wi0ZN7/ok9u8xK4PPufEMOBV5Idc5bjTc=" />
        
        <div class="helper"></div>

        

        

        

        
        <div class="pg">

            <header id="ctl00_ctl00_PgHead" class="pg-head">
                

                <div class="pg-head__top">
                    <div class="container pg-head__container">
                        
                            <div class="pg-head__sidebar-toggle nav-sidebar-toggle">
                                <span class="ltd-icon ltd-icon--bars"></span>
                                <span>Menu</span>
                            </div>
                        

                        <div class="pg-head__logo">
                            <a id="ctl00_ctl00_PgHeadCPH_MainLogoHL" title="LondonTheatreDirect.com Home" href="../"><img id="ctl00_ctl00_PgHeadCPH_MainLogoImg" srcset="/Static/Images/ltd-logo.png 1x, /Static/Images/ltd-logo@2x.png 2x, /Static/Images/ltd-logo@3x.png 3x" src="/Static/Images/ltd-logo.png" alt="LondonTheatreDirect.com" /></a>
                        </div>

                        <div class="pg-head__content">
                            
                                
                                    <label class="pg-head__search search">
                                        <span class="sr-only">Search any content</span><input name="ctl00$ctl00$PgHeadCPH$TopBoxes$SearchTextTb" id="ctl00_ctl00_PgHeadCPH_TopBoxes_SearchTextTb" class="pg-head__search__input search__input input" type="search" autocomplete="off" placeholder="Search any content" aria-label="Search any content" />
                                        <button type="button" class="pg-head__search__icon search__submit ltd-button ltd-button--icon ltd-button--ltd">
                                            <span class="ltd-icon ltd-icon--search"></span>
                                            <span class="sr-only">Search any content</span>
                                        </button>
                                    </label>
                                
                            

                            <div id="ctl00_ctl00_PgHeadCPH_CallUsBox_CallUsPnl" class="call-us">
	

    <a href="/email-us" class="call-us__link">
        <span class="ltd-icon ltd-icon--envelope-outline call-us__phone"></span>
        <span class="call-us__number">Contact us</span>
    </a>




</div>

                            

                            
                                
    <script>
        (function (LTD) {
            'use strict';
            if (!LTD) return;

            if (!LTD.lang) LTD.lang = {};
            LTD.lang.bookingMiniBasket = {
                expired: "Your ticket reservation expired.",
                callUs: "Call us on",
                ctaBack: 'Explore theatre shows',
                help: "if you need any help.",
                empty: "Basket is empty",
                inBasket: "in a basket",
                item: "item",
                items: "items",
                ticket: "ticket",
                tickets: "tickets",
                iconCaption: "Basket"
            };
        }(window.LTD));
    </script>

    <figure class="booking-mini-basket booking-mini-basket--init "
        data-url-home="/"
        data-hide-basket-content="false">
        <figure class="booking-mini-basket__toggle pg-head__action" ref="toggle">
            <span class="ltd-icon ltd-icon--basket size--icon"></span>
            <span id="ctl00_ctl00_PgHeadCPH_BookingMiniBasket_ctl00_BookingMiniBasketCountLbl" class="booking-mini-basket__toggle__count" hidden="" ref="count"></span>
            <span class="booking-mini-basket__toggle__time" ref="time">
                Basket
            </span>
        </figure>

        <figure class="booking-mini-basket__content" ref="content">
            <span class="booking-mini-basket__close p--2" ref="close">
                <i class="ltd-icon ltd-icon--cross"></i>
            </span>
            <figcaption class="booking-mini-basket__heading">
                <strong class="booking-mini-basket__heading__main" ref="heading"></strong>
                <small class="booking-mini-basket__heading__remaining">
                    Remaining time:&nbsp;<strong class="booking-mini-basket__heading__time" ref="headingTime"></strong></small>
            </figcaption>

            <div class="booking-mini-basket__items" ref="basket">
                <div class="booking-mini-basket__info" ref="info"></div>

                <ul class="booking-mini-basket__list" ref="list"></ul>
            </div>

            <div class="booking-mini-basket__footer" ref="footer">
                <div class="booking-mini-basket__footer__col" ref="subtotal"></div>
                <div class="booking-mini-basket__footer__col">
                    <a href='/checkout' class="booking-mini-basket__link ltd-button">
                        Review basket and finish</a>
                </div>
            </div>
        </figure>

        <script type="text/template" ref="tplSubtotal">
            <div class="booking-mini-basket__subtotal">
                <span class="booking-mini-basket__subtotal__text ">
                    Subtotal
                    <span class="booking-mini-basket__subtotal__count">({{ count | items }})</span>
                </span>
                <strong class="booking-mini-basket__subtotal__price ">{{ subtotal | toPrice }}</strong>
            </div>
        </script>

        <script type="text/template" ref="tplInfo">
            <p class="booking-mini-basket__info__content">
                <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
                <span class="booking-mini-basket__info__text">
                    Due to high demand, your chosen tickets can only be held for a limited time and then removed automatically.</span>
            </p>
        </script>

        <script type="text/template" ref="tplExpired">
            <p class="booking-mini-basket__info__content">
                <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
                <span class="booking-mini-basket__info__text">
                    <strong>
                        Your ticket reservation expired.</strong><br>
                    Call us on&nbsp;<a href="undefined" class="booking-mini-basket__tel">0333 700 8800</a> if you need any help..
                </span>
            </p>
            <p class="mb--0 mt--2 text--right">
                <a class="ltd-button" href="/">
                    Explore theatre shows</a>
            </p>
        </script>

        <script type="text/template" ref="tplTicketItem">
            <li class="booking-mini-basket__item booking-mini-basket__item--tickets">
                <div class="booking-mini-basket__item__header">
                    <span class="booking-mini-basket__item__image-wrap">
                        <span class="image-container image-container--sm">
                            <img src="{{ image }}" alt="{{ name }}" class="image-container__image booking-mini-basket__item__image ltd-image ltd-image--fit">
                        </span>
                    </span>

                    <span class="booking-mini-basket__item__info">
                        <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                        <span class="booking-mini-basket__item__info__date">{{ date | date }}, {{ date | time }}</span>
                    </span>
                </div>

                <ul class="booking-mini-basket__tickets">
                    <li class="booking-mini-basket__ticket" data-repeat="tickets" data-scope="ticket">
                        <span class="booking-mini-basket__ticket__text">{{ ticket.name }}</span>
                        <span class="booking-mini-basket__ticket__price ">{{ ticket.price | toPrice }}</span>
                    </li>
                </ul>

                <div class="booking-mini-basket__item__total">
                    <span class="booking-mini-basket__item__total__count">({{ count | tickets }})</span>
                    <strong class="booking-mini-basket__item__total__price ">{{ price | toPrice }}</strong>
                </div>
            </li>
        </script>

        <script type="text/template" ref="tplVoucherItem">
            <li class="booking-mini-basket__item booking-mini-basket__item--vouchers">
                <div class="booking-mini-basket__item__header">
                    <span class="booking-mini-basket__item__info">
                        <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                        <span class="booking-mini-basket__item__info__date">{{ text }}</span>
                    </span>
                </div>

                <div class="booking-mini-basket__item__total">
                    <strong class="booking-mini-basket__item__total__price ">{{ price | toPrice }}</strong>
                </div>
            </li>
        </script>
    </figure>


                            

                            
                                
                            

                            
                        </div>
                    </div>
                </div>

            
                <div class="pg-head__menu">
                    <div class="container max-xl pg-head__container">
                        <div class="pg-head__content">
                            <nav class="navigation flex">
                                <ul id="menu-row-navigation" class="pg-head__menu__navigation scrollable" data-scrollable-axis="x">

                                
                                    
                                    <li class="discounts"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDealsOffers" tabindex="2" href="/discounts">Discounts</a></li>
                                    <li class="musicals"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuMusicals" tabindex="3" href="/musicals">Musicals</a></li>
                                    <li class="plays"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuPlays" tabindex="4" href="/plays">Plays</a></li>
                                    <li class="dance"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDance" tabindex="5" href="/dance-and-ballet">Dance</a></li>                                    
                                    <li class="new-shows"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuNewShows" tabindex="8" href="/new-shows">New Shows</a></li>
                                    <li class="opera"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuOpera" tabindex="6" href="/opera">Opera</a></li>

                                    
                                            <li><a href='https://www.londontheatredirect.com/tickets/the-drive-in-cinema-in-london' tabindex='0'>CINEMA: The Drive In</a></li>
                                        

                                

                                

                                

                                
                                    <li><a href="/vouchers">Gift e-Vouchers</a></li>
                                    <li><a href="/news">News</a></li>
                                    <li><a href="/theatres">Theatres</a></li>
                                
                            </ul>
                            </nav>

                        </div>

                    </div>
                </div>
            

                
            </header>

            <div class="pg-content__padder"></div>

            <div class="pg-content">

                
    
    <div id="ctl00_ctl00_BannerCycle_BannerCycle_HeaderBanner_CarouselPnl" class="carousel" data-cycle="true" data-cycle-delay="5000" data-center="true">
	
    <div class="carousel__main">
        <ul class="carousel__list list--unstyled" ref="list"></ul>
        <div class="carousel__controls" ref="controls">
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="prev" aria-label="Previous offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-left"></i>
            </button>
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="next" aria-label="Next offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-right"></i>
            </button>
            <div class="container carousel__container carousel__addon-internal" ref="addonInternal">
                <div class="carousel__addon" ref="addon">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="carousel__addon-external" hidden ref="addonExternal"></div>

    <script type="text/template" ref="itemTemplate">
        <li class="carousel__item">
            <figure class="carousel__content">
                <div class="container carousel__container">
                    <figcaption class="carousel__title">{{Title}}</figcaption>
                    <p class="carousel__text" data-if="Text">{{Text}}</p>
                    <div class="carousel__promotion d--flex ai--center">
                        <strong class="carousel__promotion-text" data-if="PromotionText">{{PromotionText}}</strong>
                        <span class="tag-link tag-link--accent py--0" data-if="Badge">{{Badge}}</span>
                    </div>
                </div>
                <div class="carousel__images"></div>
            </figure>
        </li>
    </script>

    <script type="application/json" ref="items">
        [{"Src":"https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/wicked_event-header-image_30973.jpg","Srcset":"https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/wicked_event-header-image_30973.jpg 1920w, https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/wicked_event-header-image_30973_1024.jpg 1024w, https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/wicked_event-header-image_30973_800.jpg 800w","Text":"","PromotionText":"","Badge":"","Url":"","UseDarkFont":false,"OnDisplay":"{\"ecommerce\":{\"promoView\":{\"promotions\":[{\"creative\":null,\"id\":\"\",\"name\":\"\",\"position\":\"Unknown - Carousel 1\"}]}}}","OnClick":"{\"event\":\"promotionClick\",\"ecommerce\":{\"promoClick\":{\"promotions\":[{\"creative\":null,\"id\":\"\",\"name\":\"\",\"position\":\"Unknown - Carousel 1\"}]}}}"}]
    </script>

</div>



                
    


                
    


                

                

                
                

<div class="news content--default py--5">
    <div class="container container--spread">
        <div class="aside-layout">
            <main class="aside-layout__main news__content">
                

    

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [

        
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news",
                        "name": "News",
                        "image": ""
                    }
                }
                         
                ,
            
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones",
                        "name": "New West End Wicked cast announced including Lucie Jones",
                        "image": ""
                    }
                }
            

]
}
</script>

    <article class="news-article">
        <header class="news-article__header">
            <h1 class="news-article__title">New West End Wicked cast announced including Lucie Jones</h1>
            <div class="news-article__info">
                Posted on <time datetime='17/11/2021 11:10:00'>Nov 17, 2021</time> | By <a href='/news/authors/jade-ali'>Jade Ali</a>
                
            </div>
            <div class="news-article__perex"><p>Sugar, Butter, Defying Gravity? <strong>Lucie Jones</strong> certainly baked her way into the hearts of West End and UK theatregoers in the role of Jenna Hunterson in <em>Waitress</em> (<strong>Adelphi Theatre</strong>, West End and UK tour). Now, Jones is set to swap her apron for green paint and a pointy hat... <em>Wicked</em> has announced new cast members including Lucie Jones, Ryan Reid, Sophie-Louise Dann and Gary Wilmot. Tickets for <a href="https://www.londontheatredirect.com/musical/wicked-tickets"><em><strong>Wicked</strong></em></a> at <a href="https://www.londontheatredirect.com/venue/apollo-victoria-theatre-london"><strong>London&rsquo;s Apollo Victoria Theatre</strong></a> are now booking until 27 November 2022.</p>
</div>
        </header>

        
        
        
            <figure>
                <img id="ctl00_ctl00_MainContent_MainContent_BodyImageImg" src="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_34018.jpg" alt="New West End Wicked cast announced including Lucie Jones" />
					<figcaption>Lucie Jones, Ryan Reid, Sophie-Louise Dann and Gary Wilmot to join Wicked West End cast</figcaption>
				
            </figure>
        

        

        <h3><em>Wicked</em> West End cast</h3>

<p><strong>Lucie Jones</strong> will be taking over the role of Elphaba (currently played by <strong>Laura Pick</strong>), joined by <strong>Ryan Reid</strong> as Fiyero (currently played by <strong>Alistair Brammer</strong>), <strong>Sophie-Louise Dann</strong> as Madame Morrible (currently played by<strong> Kim Ismay</strong>) and <strong>Gary Wilmot</strong> as The Wizard (currently played by <strong>Andy Hockley</strong>). <strong>Helen Woolf</strong> will also be returning from maternity leave to reprise her role as Glinda (currently played by Sophie Evans). The West End cast of Wicked also features <strong>Carina Gillespie</strong>&nbsp;as Nessarose,&nbsp;<strong>Nicholas McLean</strong>&nbsp;as Boq,&nbsp;<strong>Simeon Truby</strong>&nbsp;as Doctor Dillamond,&nbsp;&nbsp;<strong>Amy Webb</strong>&nbsp;as Standby for Elphaba,&nbsp;<strong>Charli Baptie</strong>&nbsp;as Standby for Glinda. The cast is complete by&nbsp;<strong>Meg Astin</strong>,&nbsp;<strong>Rebecca Botterill</strong>,&nbsp;<strong>Lauren Brooke</strong>,&nbsp;<strong>Grace Chapman</strong>,&nbsp;<strong>Michael Colbourne</strong>,&nbsp;<strong>Conor Crown,&nbsp;Lewis Easter,&nbsp;Nolan Edwards,&nbsp;Joseph Fletcher,&nbsp;Fraser Fraser,&nbsp;Rebecca Gilliland,&nbsp;Lucie Horsfall,&nbsp;Nick Len,&nbsp;Will Lucas,&nbsp;Nicole Lupino,&nbsp;Stuart Maciver,&nbsp;Carl Man,&nbsp;Rhidian Marc,&nbsp;Jessica-Alice McCluskey,&nbsp;Stacey McGuire,&nbsp;Emmie Ray,&nbsp;Natalie Spriggs,&nbsp;Scott Sutcliffe,&nbsp;Genevieve Taylor,&nbsp;Samantha Thomas,&nbsp;Grant Thresh,&nbsp;James Titchener,&nbsp;Libby Watts,&nbsp;Chiarina Woodall&nbsp;and&nbsp;Tom Woollaston</strong>.</p>

<p>The new cast will have their first performances on 1 February 2022.</p>

<h3><em>Wicked</em>&nbsp;creative team</h3>

<p>The production is directed by&nbsp;<strong>Joe Mantello</strong>, with musical staging by&nbsp;<strong>Wayne Cilento</strong>, scenic design by&nbsp;<strong>Eugene Lee</strong>, costumes by&nbsp;<strong>Susan Hilferty</strong>, lighting by&nbsp;<strong>Kenneth Posner</strong>, sound by&nbsp;<strong>Tony Meola</strong>, projection designs by&nbsp;<strong>Elaine J. McCarthy</strong>&nbsp;and hair and wig designs by&nbsp;<strong>Tom Watson</strong>. <em>Wicked</em> features music arrangements by&nbsp;<strong>Alex Lacamoire</strong>&nbsp;and&nbsp;<strong>Stephen Oremus</strong>, dance arrangements by&nbsp;<strong>James Lynn Abbott</strong>, orchestrations by&nbsp;<strong>William David Brohn</strong>&nbsp;and musical supervision by&nbsp;<strong>Stephen Oremus</strong>.</p>

<h3>What songs are in <em>Wicked</em>?</h3>

<p>The Tony, Olivier and Grammy Award-winning musical features many musical number favourites, written by <strong>Stephen Schwartz</strong>, such as &lsquo;Defying Gravity&#39;, &lsquo;The Wizard and I&rsquo;, &lsquo;Popular&rsquo;, &lsquo;No Good Deed&rsquo;, &lsquo;For Good&rsquo; and many others.</p>

<h3>Tickets for <em>Wicked</em> are available now from just &pound;24!</h3>

<p>Defy gravity and treat yourself to a magical trip this holiday season with tickets for <em>Wicked</em> in the West End! Be sure to book soon for the best availability!</p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫 <a href="https://www.londontheatredirect.com/musical/wicked-tickets"><strong>Book your <em>Wicked </em>tickets here</strong></a>.</div>


        <ul class="news-item__tags tag-list mt--4">
            
                    <li><a href='/news/categories/news' class="tag-link">News</a></li>
                
                    <li><a href='/news/categories/blog-features' class="tag-link">Features</a></li>
                
        </ul>

        <div class="addthis_inline_share_toolbox mb--3 mt--5"></div>
        

        
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones"
            },
            "headline": "New West End Wicked cast announced including Lucie Jones",
            "description": "Wicked West End cast  Lucie Jones will be taking over the role of Elphaba (currently played by Laura Pick), joined by Ryan Reid as Fiyero (currently played by Alistair Brammer), Sophie-Louise Dann as Madame Morrible (currently played by Kim Ismay) and Gary Wilmot as The Wizard (currently played by Andy Hockley). Helen Woolf will also be returning from maternity leave to reprise her role as Glinda (currently played by Sophie Evans). The West End cast of Wicked also features Carina Gillespie&nbsp;as Nessarose,&nbsp;Nicholas McLean&nbsp;as Boq,&nbsp;Simeon Truby&nbsp;as Doctor Dillamond,&nbsp;&nbsp;Amy Webb&nbsp;as Standby for Elphaba,&nbsp;Charli Baptie&nbsp;as Standby for Glinda. The cast is complete by&nbsp;Meg Astin,&nbsp;Rebecca Botterill,&nbsp;Lauren Brooke,&nbsp;Grace Chapman,&nbsp;Michael Colbourne,&nbsp;Conor Crown,&nbsp;Lewis Easter,&nbsp;Nolan Edwards,&nbsp;Joseph Fletcher,&nbsp;Fraser Fraser,&nbsp;Rebecca Gilliland,&nbsp;Lucie Horsfall,&nbsp;Nick Len,&nbsp;Will Lucas,&nbsp;Nicole Lupino,&nbsp;Stuart Maciver,&nbsp;Carl Man,&nbsp;Rhidian Marc,&nbsp;Jessica-Alice McCluskey,&nbsp;Stacey McGuire,&nbsp;Emmie Ray,&nbsp;Natalie Spriggs,&nbsp;Scott Sutcliffe,&nbsp;Genevieve Taylor,&nbsp;Samantha Thomas,&nbsp;Grant Thresh,&nbsp;James Titchener,&nbsp;Libby Watts,&nbsp;Chiarina Woodall&nbsp;and&nbsp;Tom Woollaston.  The new cast will have their first performances on 1 February 2022.  Wicked&nbsp;creative team  The production is directed by&nbsp;Joe Mantello, with musical staging by&nbsp;Wayne Cilento, scenic design by&nbsp;Eugene Lee, costumes by&nbsp;Susan Hilferty, lighting by&nbsp;Kenneth Posner, sound by&nbsp;Tony Meola, projection designs by&nbsp;Elaine J. McCarthy&nbsp;and hair and wig designs by&nbsp;Tom Watson. Wicked features music arrangements by&nbsp;Alex Lacamoire&nbsp;and&nbsp;Stephen Oremus, dance arrangements by&nbsp;James Lynn Abbott, orchestrations by&nbsp;William David Brohn&nbsp;and musical supervision by&nbsp;Stephen Oremus.  What songs are in Wicked?  The Tony, Olivier and Grammy Award-winning musical features many musical number favourites, written by Stephen Schwartz, such as &lsquo;Defying Gravity&#39;, &lsquo;The Wizard and I&rsquo;, &lsquo;Popular&rsquo;, &lsquo;No Good Deed&rsquo;, &lsquo;For Good&rsquo; and many others.  Tickets for Wicked are available now from just &pound;24!  Defy gravity and treat yourself to a magical trip this holiday season with tickets for Wicked in the West End! Be sure to book soon for the best availability!  🎫 Book your Wicked tickets here. ",
            "datePublished": "2021-11-17T11:10:00Z",
            "dateModified": "2021-11-17T11:10:00Z"
            
                        
            ,
            "image": {
            "@type": "ImageObject",
            "url": "https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_34018.jpg"
            }
            

            
            ,            
            "author": {
            "@type": "Person",
            "name": "Jade Ali"
            }
            

            
            ,
            "publisher": {
            "@type": "Organization",
            "name": "London Theatre Direct"
            
                
                ,
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://wwww.londontheatredirect.com/Static/Images/ltd-logo.png"
                }
                

            }            
        }
        </script>
    

        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=New%20West%20End%20Wicked%20cast%20announced%20including%20Lucie%20Jones&url=https://wwww.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones&title=New%20West%20End%20Wicked%20cast%20announced%20including%20Lucie%20Jones" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_34018.jpg&url=https://wwww.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones&is_video=false&description=New%20West%20End%20Wicked%20cast%20announced%20including%20Lucie%20Jones" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones&t=New%20West%20End%20Wicked%20cast%20announced%20including%20Lucie%20Jones" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones&title=New%20West%20End%20Wicked%20cast%20announced%20including%20Lucie%20Jones" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/new-west-end-wicked-cast-announced-including-lucie-jones&title=New%20West%20End%20Wicked%20cast%20announced%20including%20Lucie%20Jones" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

    </article>

    
        <hr>
        <figure class="author-profile">

            <div id="ctl00_ctl00_MainContent_MainContent_AuthorTwitterImagePnl" class="author-profile__col twitter-profile" data-screen-name="Connect with Jade on Twitter">

</div>

            <div class="author-profile__col">
                <div class="author-profile__row">
                    <figcaption class="author-profile__name">
                        By <a href="/news/authors/jade-ali" class="link--alternative">Jade Ali</a>
                    </figcaption>
                </div>

                <div class="author-profile__row author-profile__bio">
	
                    <em><p>A love for theatre stemmed from my love of literature and music, but the West End on my doorstep opened up a whole new appreciation&nbsp;and passion for all things stage-y</p>
</em>
                
</div>
            </div>
        </figure>
    

    
        <hr>
        

<section class="news-section">

    

    

    
        <header class="news-section__header d--block">
            
                <h2 class="news-section__heading">Related news</h2>
            
        </header>

        
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/AnythingGoes/event-list-image_33513.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/anything-goes-returns-to-london-for-a-2022-run" class="link--unstyled">Anything Goes returns to London for a 2022 run!</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='17/11/2021 12:00:00'>Nov 17, 2021</time>
                                | By <a href='/news/authors/jade-ali'>Jade Ali</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Anything%20Goes%20returns%20to%20London%20for%20a%202022%20run%21&url=https://wwww.londontheatredirect.com/news/anything-goes-returns-to-london-for-a-2022-run" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/anything-goes-returns-to-london-for-a-2022-run&title=Anything%20Goes%20returns%20to%20London%20for%20a%202022%20run%21" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/AnythingGoes/event-list-image_33513.jpg&url=https://wwww.londontheatredirect.com/news/anything-goes-returns-to-london-for-a-2022-run&is_video=false&description=Anything%20Goes%20returns%20to%20London%20for%20a%202022%20run%21" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/anything-goes-returns-to-london-for-a-2022-run&t=Anything%20Goes%20returns%20to%20London%20for%20a%202022%20run%21" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/anything-goes-returns-to-london-for-a-2022-run&title=Anything%20Goes%20returns%20to%20London%20for%20a%202022%20run%21" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/anything-goes-returns-to-london-for-a-2022-run&title=Anything%20Goes%20returns%20to%20London%20for%20a%202022%20run%21" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">Due to overwhelming demand, the five-star hit musical Anything Goes will return to London next Summer following an in... <a href="/news/anything-goes-returns-to-london-for-a-2022-run" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/blog-features' class="tag-link">Features</a></li>
                                    
                                        <li><a href='/news/categories/new-shows-and-transfers' class="tag-link">New Shows + Transfers</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/LittleWomen/event-list-image_33079.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/first-look-little-women-the-musical-production-images-have-been-released" class="link--unstyled">First Look: Little Women The Musical production images have been released</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='16/11/2021 11:00:00'>Nov 16, 2021</time>
                                | By <a href='/news/authors/jade-ali'>Jade Ali</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=First%20Look%3A%20Little%20Women%20The%20Musical%20production%20images%20have%20been%20released&url=https://wwww.londontheatredirect.com/news/first-look-little-women-the-musical-production-images-have-been-released" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/first-look-little-women-the-musical-production-images-have-been-released&title=First%20Look%3A%20Little%20Women%20The%20Musical%20production%20images%20have%20been%20released" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/LittleWomen/event-list-image_33079.jpg&url=https://wwww.londontheatredirect.com/news/first-look-little-women-the-musical-production-images-have-been-released&is_video=false&description=First%20Look%3A%20Little%20Women%20The%20Musical%20production%20images%20have%20been%20released" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/first-look-little-women-the-musical-production-images-have-been-released&t=First%20Look%3A%20Little%20Women%20The%20Musical%20production%20images%20have%20been%20released" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/first-look-little-women-the-musical-production-images-have-been-released&title=First%20Look%3A%20Little%20Women%20The%20Musical%20production%20images%20have%20been%20released" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/first-look-little-women-the-musical-production-images-have-been-released&title=First%20Look%3A%20Little%20Women%20The%20Musical%20production%20images%20have%20been%20released" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">Little Women The Musical at&nbsp;Park Theatre&nbsp;are now playing preview performances and have an official opening ... <a href="/news/first-look-little-women-the-musical-production-images-have-been-released" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/blog-features' class="tag-link">Features</a></li>
                                    
                                        <li><a href='/news/categories/new-shows-and-transfers' class="tag-link">New Shows + Transfers</a></li>
                                    
                                        <li><a href='/news/categories/photo-galleries' class="tag-link">Photos</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/ThePrinceOfEgypt/event-list-image_31730.jpeg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/tickettuesday-the-prince-of-egypt" class="link--unstyled">#TicketTuesday The Prince of Egypt</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='16/11/2021 08:00:00'>Nov 16, 2021</time>
                                | By <a href='/news/authors/nicky-sweetland'>Nicky Sweetland</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=%23TicketTuesday%20The%20Prince%20of%20Egypt&url=https://wwww.londontheatredirect.com/news/tickettuesday-the-prince-of-egypt" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/tickettuesday-the-prince-of-egypt&title=%23TicketTuesday%20The%20Prince%20of%20Egypt" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/ThePrinceOfEgypt/event-list-image_31730.jpeg&url=https://wwww.londontheatredirect.com/news/tickettuesday-the-prince-of-egypt&is_video=false&description=%23TicketTuesday%20The%20Prince%20of%20Egypt" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/tickettuesday-the-prince-of-egypt&t=%23TicketTuesday%20The%20Prince%20of%20Egypt" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/tickettuesday-the-prince-of-egypt&title=%23TicketTuesday%20The%20Prince%20of%20Egypt" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/tickettuesday-the-prince-of-egypt&title=%23TicketTuesday%20The%20Prince%20of%20Egypt" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">It&rsquo;s Ticket Tuesday! This week we are giving you the chance to win a pair of tickets to see The Prince of Egypt... <a href="/news/tickettuesday-the-prince-of-egypt" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/blog-features' class="tag-link">Features</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            


</section>

    

            </main>
            <div class="aside-layout__spacer"></div>
            <aside class="aside-layout__aside news__aside news__content">
                

                

<section class="news-section ">
    <h3 class="news-section__heading mb--3">News Categories</h3>
    <ul class='news-list'>

        
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/blog-features" class="link--alternative">Features</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/celebrities" class="link--alternative">Celebrities</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/new-shows-and-transfers" class="link--alternative">New Shows + Transfers</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/casting-announcements" class="link--alternative">Casting</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/interviews" class="link--alternative">Interviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/broadway" class="link--alternative">Broadway</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/photo-galleries" class="link--alternative">Photos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/news" class="link--alternative">News</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/videos" class="link--alternative">Videos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/reviews" class="link--alternative">Reviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/questions-and-answers" class="link--alternative">Q & A</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/theatre-awards" class="link--alternative">Awards</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/productions" class="link--alternative">Productions</a>
                    </li>
                
            
    </ul>
</section>

                

<section class="news-section">

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Featured News</h2>
            
                <a href="/news/categories/blog-features" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>

        
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/AnythingGoes/event-list-image_33513.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/anything-goes-returns-to-london-for-a-2022-run" class="link--unstyled">Anything Goes returns to London for a 2022 run!</a></h3>
                            <div class="news-item__info">Posted <time datetime='17/11/2021 12:00:00'>Nov 17, 2021</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/Wicked/event-list-image_28367.jpg' alt='Wicked - event list' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/new-west-end-wicked-cast-announced-including-lucie-jones" class="link--unstyled">New West End Wicked cast announced including Lucie Jones</a></h3>
                            <div class="news-item__info">Posted <time datetime='17/11/2021 11:10:00'>Nov 17, 2021</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/LittleWomen/event-list-image_33079.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/first-look-little-women-the-musical-production-images-have-been-released" class="link--unstyled">First Look: Little Women The Musical production images have been released</a></h3>
                            <div class="news-item__info">Posted <time datetime='16/11/2021 11:00:00'>Nov 16, 2021</time></div>
                        </header>
                    </article>
                </section>
            

    


</section>

                


    <section class="news-section">
        <header class="news-section__header d--block">
            <h2 class="news-section__heading">Get the scoop</h2>
            <p class="news-section__perex">Get the latest theatre news hot off the press with the London Theatre Direct newsletter</p>
        </header>

        <div class="subscription-box__group">
            <div class="input-container subscription-box__group__item subscription-box__group__item--input">
                <input name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsEmailTb" type="email" id="SubscribeNewsEmailTb" class="input" placeholder="Your email" />
            </div>
            <div class="subscription-box__group__item subscription-box__group__item--cta">
                <input type="submit" name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsBtn" value="Subscribe" id="ctl00_ctl00_MainContent_NewsAsideCPH_ctl01_SubscribeNewsBtn" class="ltd-button" />
            </div>
        </div>
        <p class="subscription-box__note">
            <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won't!</small>
        </p>
    </section>


                

<section class="news-section">

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Latest News</h2>
            
                <a href="/news/categories/news" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>
        <ul class="news-list">
            
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/anything-goes-returns-to-london-for-a-2022-run" class="link--alternative"><small>Anything Goes returns to London for a 2022 run!</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/new-west-end-wicked-cast-announced-including-lucie-jones" class="link--alternative"><small>New West End Wicked cast announced including Lucie Jones</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/south-pacific-announces-summer-2022-run-at-londons-sadlers-wells" class="link--alternative"><small>South Pacific announces Summer 2022 run at London’s Sadler’s Wells</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/the-shark-is-broken-extends-its-run" class="link--alternative"><small>The Shark is Broken Extends its Run</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/casting-announced-for-heathers-at-the-other-palace" class="link--alternative"><small>Casting announced for Heathers at the Other Palace </small></a>
                    </li>
                
        </ul>
    

    

    


</section>

                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">News Archives</h2>
                        <a href="/news/archive" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>


                    <ul class="news-archive news-list news-list--archive">
                        
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="true" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2021</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/11" class="link--alternative">November 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/10" class="link--alternative">October 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/09" class="link--alternative">September 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/08" class="link--alternative">August 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/07" class="link--alternative">July 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/06" class="link--alternative">June 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/05" class="link--alternative">May 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/04" class="link--alternative">April 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/03" class="link--alternative">March 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/02" class="link--alternative">February 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/01" class="link--alternative">January 2021</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2020</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/12" class="link--alternative">December 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/11" class="link--alternative">November 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/10" class="link--alternative">October 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/09" class="link--alternative">September 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/08" class="link--alternative">August 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/07" class="link--alternative">July 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/06" class="link--alternative">June 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/05" class="link--alternative">May 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/04" class="link--alternative">April 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/03" class="link--alternative">March 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/02" class="link--alternative">February 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/01" class="link--alternative">January 2020</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2019</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/12" class="link--alternative">December 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/11" class="link--alternative">November 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/10" class="link--alternative">October 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/09" class="link--alternative">September 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/08" class="link--alternative">August 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/07" class="link--alternative">July 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/06" class="link--alternative">June 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/05" class="link--alternative">May 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/04" class="link--alternative">April 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/03" class="link--alternative">March 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/02" class="link--alternative">February 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/01" class="link--alternative">January 2019</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2018</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/12" class="link--alternative">December 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/11" class="link--alternative">November 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/10" class="link--alternative">October 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/09" class="link--alternative">September 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/08" class="link--alternative">August 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/07" class="link--alternative">July 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/06" class="link--alternative">June 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/05" class="link--alternative">May 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/04" class="link--alternative">April 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/03" class="link--alternative">March 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/02" class="link--alternative">February 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/01" class="link--alternative">January 2018</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2017</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/12" class="link--alternative">December 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/11" class="link--alternative">November 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/10" class="link--alternative">October 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/09" class="link--alternative">September 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/08" class="link--alternative">August 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/07" class="link--alternative">July 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/06" class="link--alternative">June 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/05" class="link--alternative">May 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/04" class="link--alternative">April 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/03" class="link--alternative">March 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/02" class="link--alternative">February 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/01" class="link--alternative">January 2017</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2016</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/12" class="link--alternative">December 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/11" class="link--alternative">November 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/10" class="link--alternative">October 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/09" class="link--alternative">September 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/08" class="link--alternative">August 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/07" class="link--alternative">July 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/06" class="link--alternative">June 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/05" class="link--alternative">May 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/04" class="link--alternative">April 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/03" class="link--alternative">March 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/02" class="link--alternative">February 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/01" class="link--alternative">January 2016</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">Top Contributors</h2>
                        <a href="/news/authors" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>

                    <ul class="news-list">
                        
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                    
                                        <div class="author-profile__image twitter-profile"
                                                data-screen-name="Connect with Jade on Twitter"
                                                data-default-src="/Static/Svg/missing_avatar.svg">
                                        </div>
                                    
                                    <a href="/news/authors/jade-ali" class="author-profile__name link--alternative">
                                        <small>Jade Ali</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' alt="Nicholas Ephram Ryan Daniels" title="Nicholas Ephram Ryan Daniels" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/ephram-ryan" class="author-profile__name link--alternative">
                                        <small>Nicholas Ephram Ryan Daniels</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' alt="Kay Johal" title="Kay Johal" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/kay-johal" class="author-profile__name link--alternative">
                                        <small>Kay Johal</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SarahGengenbach/author-detail-image_22040.jpg' alt="Sarah Gengenbach" title="Sarah Gengenbach" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sarah-gengenbach" class="author-profile__name link--alternative">
                                        <small>Sarah Gengenbach</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/HarrisonFuller/author-detail-image_25344.jpg' alt="Harrison Fuller" title="Harrison Fuller" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/harrison-fuller" class="author-profile__name link--alternative">
                                        <small>Harrison Fuller</small>
                                    </a>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <a class="twitter-timeline" data-width="344" data-height="400" data-theme="light" href="https://twitter.com/theatre_direct?ref_src=twsrc%5Etfw">Tweets by london_theatre</a>
                    <script>LTD.loadScript('https://platform.twitter.com/widgets.js', false, true);</script>
                </section>

                
            </aside>
        </div>
    </div>
</div>





                
                    
    <div class="subscription-box content--1">
        <div class="container">
            <h3 class="subscription-box__heading">Follow us for instant updates and special offers</h3>

            <div class="subscription-box__row">
                <div class="subscription-box__item subscription-box__item--register">
                    <div class="subscription-box__group">
                        <label class="input-container subscription-box__group__item subscription-box__group__item--input">
                            <span class="sr-only">Enter your email</span>
                            <input name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeEmailTb" type="text" id="SubscribeEmailTb" class="input" placeholder="Your email" />
                        </label>
                        <div class="subscription-box__group__item subscription-box__group__item--cta">
                            <input type="submit" name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeBtn" value="Subscribe" id="ctl00_ctl00_SubscriptionBox_ctl00_SubscribeBtn" class="ltd-button" placeholder="Your email" />
                        </div>
                    </div>
                    <p class="subscription-box__note">
                        <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won’t!</small>
                    </p>
                </div>

                <div class="subscription-box__item subscription-box__item--social">
                    <a href="//www.facebook.com/LondonTheatreDirect" target="_blank" rel="nofollow" title="Like us on Facebook" class="ltd-icon ltd-icon--social-facebook"></a>
                    <a href="//twitter.com/theatre_direct" target="_blank" rel="nofollow" title="Follow us on Twitter" class="ltd-icon ltd-icon--social-twitter"></a>
                    <a href="//www.instagram.com/londontheatredirect/" target="_blank" rel="nofollow" title="Follow us on Instagram" class="ltd-icon ltd-icon--social-instagram"></a>
                    <a href="//www.youtube.com/user/LondonTheatreDirect" target="_blank" rel="nofollow" title="Follow us on YouTube" class="ltd-icon ltd-icon--social-youtube"></a>
                </div>
            </div>
        </div>
    </div>



                
            </div>

        
            <footer class="pg-foot">
                <div class="pg-foot__container container">
                    <div class="text--center mb--4" hidden data-component="viewport-toggle">
                        <button type="button"
                                ref="toggle"
                                class="ltd-button ltd-button--link"
                                data-text-desktop="Switch to full desktop view"
                                data-text-mobile="Switch to mobile view"
                        ></button>
                    </div>

                    <div class="pg-foot__row pg-foot__main">
                        <section class="pg-foot__col pg-foot__shows">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Find a show</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>

                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/tickets">London shows</a></li>
                                <li class="pg-foot__item"><a href="/musicals">London Musicals</a></li>
                                <li class="pg-foot__item"><a href="/plays">London Plays</a></li>
                                <li class="pg-foot__item"><a href="/dance-and-ballet">London Ballet</a></li>
                                <li class="pg-foot__item"><a href="/opera">London Opera</a></li>
                                <li class="pg-foot__item"><a href="/concerts">London Concerts</a></li>
                                <li class="pg-foot__item"><a href="/attractions">London Attractions</a></li>
                                <li class="pg-foot__item"><a href="/discounts">Ticket offers & discounts</a></li>
                                <li class="pg-foot__item"><a href="/theatres">London Theatres</a></li>
                                <li class="pg-foot__item">
                                    <ul class="pg-foot__list pg-foot__list--filters">
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=a-c">A-C</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=d-g">D-G</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=h-m">H-M</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=n-r">N-R</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=s-t">S-T</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=u-z">U-Z</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </section>

                        <section class="pg-foot__col pg-foot__infos">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Important information</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>
                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/vouchers">Gift e-Vouchers</a></li>
                                <li class="pg-foot__item"><a href="/booking-refund-protection">Booking Refund Protection</a></li>
                                <li class="pg-foot__item"><a href="/faq">FAQ</a></li>
                                <li class="pg-foot__item"><a href="/contact-us">Contact us</a></li>
                                <li class="pg-foot__item"><a href="/terms-conditions">Terms & Conditions</a></li>
                                <li class="pg-foot__item"><a href="/privacy-policy">Privacy policy</a></li>
                                <li class="pg-foot__item"><a href="/cookies-policy">Cookies policy</a></li>
                            </ul>
                        </section>

                        <div class="pg-foot__col pg-foot__additional">

                            <section class="pg-foot__section pg-foot__actions">
                                <h1 class="pg-foot__heading">Any questions?</h1>
                                <div class="pg-foot__call pg-foot__action">
                                    
                                </div>
                                <div class="pg-foot__email pg-foot__action">
                                    <a href='/email-us' class="pg-foot__email__link">
                                        <span class="ltd-icon ltd-icon--envelope-solid size--inherit mr--2"></span> Get in touch with us
                                    </a>
                                </div>
                            </section>

                            <section class="pg-foot__section pg-foot__partner">
                                <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                    <span>B2B Opportunities</span>
                                    <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                                </h1>
                                <ul class="pg-foot__list">
                                    <li class="pg-foot__item"><a href="https://partners.londontheatredirect.com/" target="_blank">Partner solutions</a></li>
                                </ul>

                                
                            </section>
                        </div>

                        <section class="pg-foot__col pg-foot__payment">

                            
                        

                            
                        
                            <h1 class="pg-foot__heading">
                                <span>Why book with us?</span>
                            </h1>
                            <ul class="pg-foot__list pg-foot__list--expanded mb--4">
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> 20 years online</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Over 10 million tickets sold</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Live seating plans</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Safe, secure booking process</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Tickets without drama…</li>
                            </ul>

                        

                            <figure class="pg-foot__star mb--0">
                                <a onclick="verifyStar(event, 'http://www.londontheatredirect.com'); return false;" href="http://www.star.org.uk/" target="_blank">
                                    <img data-src='/Static/Svg/logo-star-white.svg' alt="Secure tickets" class="pg-foot__image d--block mb--2" height="48" />
                                </a>
                                <figcaption class="pg-foot__text">Full member of the Society Of<br />Ticket Agents and Retailers (STAR)</figcaption>
                            </figure>
                        </section>

                    </div>

                    <div class="pg-foot__row pg-foot__refs">
                        <div class="pg-foot__links">
                            <div class="pg-foot__link">
                                <p class="pg-foot__text">London Theatre Direct<br>is powered by Finale</p>
                                <a class="pg-foot__logo" title="LondonTheatreDirect.com Home" href="../">
                                    <img data-src='/Static/Svg/logo-ltd.svg' alt="London Theatre Direct" width="48" height="48" />
                                </a>
                            </div>

                            <a href="https://partners.londontheatredirect.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-finale-white@48.png' data-srcset='/Static/Images/logo-finale-white@48.png 1x, /Static/Images/logo-finale-white@96.png 2x, /Static/Images/logo-finale-white@144.png 3x' alt="Finale" />
                            </a>
                            <a href="https://www.showsinlondon.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-sil.png' alt="Shows in London" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.broadwaybunny.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-bb.png' alt="Broadway Bunny" class="pg-foot__logo" />
                            </a>
                            <a href="https://tickets.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-tickets-co-uk.png' alt="Tickets.co.uk" class="pg-foot__logo" />
                            </a>
                        </div>
                    </div>

                    <script>
                        function verifyStar(e, dn) {
                            e.preventDefault();
                            var u = "http://www.star.org.uk/verify?dn=" + dn;
                            window.open(u,this.target,"toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=560,height=490");
                        }
                    </script>

                
                    <div class="pg-foot__microdata">
                        <p class="pg-foot__microdata__copy pg-foot__microdata__item">
                            &copy; 1999-2021
                            London Theatre Direct Limited. All&nbsp;rights&nbsp;reserved.
                        </p>
                        <address class="pg-foot__microdata__item">
                            <span>55 Strand</span>
                            <span>London</span>
                            <span>UK</span>
                            <span>WC2R 0LQ</span>
                        </address>
                        <span class="pg-foot__microdata__item">
                            GPS:
                            <span>51°30'47.64"N</span>
                            <span>0°8'28.443"W</span>
                        </span>
                        <span class="pg-foot__microdata__item" hidden>Tel. <a href="tel:+443337008800" class="pg-foot__microdata__telephone">+44 333 700 8800</a></span>
                    </div>
                

                </div>
            </footer>
        

        
            
        

        </div>

        
            <div class="nav-sidebar">
                <nav class="content">
                    <ul>
                        <li>
                            
                            <span class="flex"></span>
                            <span class="ltd-icon ltd-icon--cross nav-sidebar__close"></span>
                        </li>
                        
                            <li><a tabindex="1" href="/theatres">Theatres</a></li>
                            <li><a tabindex="2" href="/actors">Actors</a></li>
                            <li><a tabindex="3" href="/group-tickets">Group tickets</a></li>
                            <li><a tabindex="4" href="/news">News & Features</a></li>
                            <li><a tabindex="5" href="/vouchers">Gift vouchers</a></li>
                            
                        
                        <li class="search">
                            <input type="search" class="pg-head-search-input input" placeholder="Search any content" autocomplete="off" />
                            <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle clickable">
                                <span class="ltd-icon ltd-icon--search"></span>
                                <span class="sr-only">Search any content</span>
                            </button>
                        </li>
                    </ul>
                </nav>
                <div class="overlay"></div>
            </div>
        

        

        
            <div id="ctl00_ctl00_LoginModalCPH_ctl00_SignInPnl" class="modal signin signin--login" hidden="">
	
    <div class="modal__wrap">
        <div class="modal__body content--default">

            <div class="modal__content">
                

<h1 class="signin__heading"><strong>Sign&nbsp;in&nbsp;to London&nbsp;Theatre&nbsp;Direct</strong></h1>

<div class="signin__form">

    <div class="signin__benefits">

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--heart-outline signin__benefit__icon color--accent size--lg"></span>
            <span class="signin__benefit__text">Save shows to your personal wishlist</span>
        </p>

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Get news about your favourite shows</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Be first to know about discounts and special offers</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Keep track of your orders</span>
        </p>

        
        <hr class="my--4 mr--2 signin__benefit">

        <h3>Profile Details usage</h3>

        <p><small>We only request <span class="info-popup" data-popup-selector=".ltd-popup" data-popup-context=".signin__benefits" data-popup-direction="top">Essential Information</span> from your social network or payment account in order to create your LTD account and allow fast sign-in.</small></p>

        <div class="ltd-popup">
            <p>Personal details from your social account:</p>
            <ul>
                <li>name</li>
                <li>telephone number (if available)</li>
                <li>email address</li>
                <li>profile picture</li>
            </ul>

            <p class="mb--0">No other personal data will be requested.</p>
            <span class="ltd-popup__caret"></span>
        </div>
        

    </div>

    <div class="signin__fields ml--auto">
        

<script>
    (function (LTD)
    {
        if (!LTD) return;
        if (!LTD.lang) LTD.lang = {};
        LTD.lang.identityProviders = {
            signingIn: "Signing in…",
            signingOut: "Signing out…",
            hello: "Hello",
            setup: "Setting up sign-in methods…",
        };
    }(window.LTD));
</script>

<section class="identity-providers">
    

    <div class="identity-providers__sign-in" hidden>
        <div class="identity-providers__item identity-providers__item--fb">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--fb">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-facebook"></i>
                <span>Sign in with Facebook</span>
            </button>
        </div>

        <div class="identity-providers__item identity-providers__item--google">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--google">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-google"></i>
                <span>Sign in with Google</span>
            </button>
        </div>

        <p class="identity-providers__item identity-providers__item--info"><small>Unless you give us your explicit consent we will not email you any marketing messages.</small></p>

    

    </div>

    <figure class="identity-providers__signed" hidden>
        <div class="identity-providers__signed__image" hidden></div>
        <div class="identity-providers__signed__content">
            <figcaption class="identity-providers__signed__name"></figcaption>
            <p class="identity-providers__signed__info">
                You are signed in&nbsp;<span class="identity-providers__service"></span>.
                <a href="#" class="identity-providers__sign-out">Disconnect</a><br />
                We&nbsp;use your&nbsp;details to&nbsp;speed&nbsp;up the&nbsp;process.</p>
        </div>

    </figure>

    <div class="identity-providers__preloader">
        <p class="identity-providers__text"><i class="ltd-icon ltd-icon--loader size--2x color--accent"></i> <span class="identity-providers__message">Checking for sign-in methods...</span></p>
    </div>
</section>

        <div class="signin__sep identity-providers__mail-container">or</div>

        <div class="signin__mail identity-providers__mail-container">
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$EmailTb" type="email" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_EmailTb" class="input" autocomplete="username email" placeholder="Email" />
            </p>
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$PasswordTb" type="password" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_PasswordTb" class="input" autocomplete="current-password" placeholder="Password" />
            </p>

        

            <p>
                <input type="submit" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$LoginBtn" value="Sign in" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_LoginBtn" title="Sign in" class="ltd-button ltd-button--secondary ltd-button--spread" />
            </p>

            <p class="signin__options">
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_ForgotPasswordHL" href="/account/reset-password/recovery">Forgot password?</a>
                <span class="d--inline-block mx--2 color--gray-dark">|</span>
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_CreateAccountHL" href="/account/sign-up">Create account</a>
            </p>
        </div>

        <input type="hidden" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$AddEventToWishlistHF" id="AddEventToWishlistHF" />
    </div>
</div>


            </div>

            <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="modal__close">
                <title>Close</title>
                <desc>Close this window</desc>
                <polygon id="icon_close_big_black" points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466"></polygon>
            </svg>

        </div>
        <div class="modal__overlay"></div>
    </div>

</div>

        

        
            
        

    </form>

    <div id="loadingOverlay" class="loading-overlay" style="display: none;"><div class="loading-overlay__wrap"><i class="ltd-icon ltd-icon--loader size--5x color--accent"></i><p></p></div></div>

    

<div class="cookie-alert">
    <div class="cookie-alert__content">
        <p class="mb--0">We use <a href="/cookies-policy" target="_blank" class="link--secondary">cookies</a></p>

        <span>
            <button type="button" id="cookie-accept" class="ltd-button ltd-button--success" ref="accept">
                <i class="ltd-icon ltd-icon--check ltd-button__icon"></i>
                <span>OK</span>
            </button>
        </span>
    </div>
</div>

    
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.londontheatredirect.com/",
          "name" : "London theatre direct.",
          "alternateName" : "London Theatre Direct are one of the leading providers of theatre tickets in the UK.",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.londontheatredirect.com/search/{search_term}",
            "query-input": "required name=search_term"
          }
        }
        </script>

        <script type="application/ld+json">
        {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "London Theatre Direct Limited",
            "telephone" : "+44 333 700 8800",
            "contactPoint" : [{
                "@type" : "ContactPoint",
                "telephone" : "+44 333 700 8800",
                "contactType" : "Customer service"
            }],
            "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" : "UK"
            },
            "url" : "https://www.londontheatredirect.com/",
            "logo" : "https://www.londontheatredirect.com/Static/Images/logo-ltd@144.png",
            "sameAs" : [ "https://www.facebook.com/LondonTheatreDirect",
                "https://twitter.com/theatre_direct",
                "https://plus.google.com/+LondontheatredirectUK",
                "https://www.youtube.com/user/LondonTheatreDirect/"]
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "Place",
          "name": "London Theatre Direct Limited",
          "telephone": "+44 333 700 8800",
          "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" :
                {
                    "@type" : "Country",
                    "name" : "UK"
                }
            },
        "geo" :
            {
            "@type" : "GeoCoordinates",
            "latitude" : "51.51321",
            "longitude" : "-0.14116"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type" : "GeoCoordinates",
          "latitude" : "51.51321",
          "longitude" : "-0.14116"
        }
        </script>
    

    

    
        <script type="text/javascript">
            var google_tag_params = {
                ecomm_prodid: '',
                ecomm_pagetype: 'other',
                ecomm_totalvalue: 0,
            };
        </script>
    

    

    

</body>
</html>

