

<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Language" content="en-GB">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="en">
    <meta name="author" content="London Theatre Direct Limited">
    <meta name="copyright" content="London Theatre Direct 1999-2021 - all rights reserved">
    <meta name="robots" content="noindex, follow">

    <meta name="revisit-after" content="3 days">
    <meta name="document-class" content="Living Document">
    <meta name="document-classification" content="Internet">
    <meta name="document-rights" content="Copywritten Work">
    <meta name="document-type" content="Public">
    <meta name="document-rating" content="Safe for Kids">
    <meta name="document-distribution" content="Global">

    <meta http-equiv="expires" content="0">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="cache-control" content="no-cache">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" id="pageViewport">

    <meta name="theme-color" content="#630B79">

    

     
    
    <title>Review: Witness for the Prosecution in 250 words - Court is now in session! | London Theatre Direct</title>

    <meta property="og:title" content="Review: Witness for the Prosecution in 250 words - Court is now in session!" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://wwww.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session" />
    <meta property="og:image" content="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_33328.jpg" />
    <meta property="og:description" content="I have been summoned for Jury Service. Taking my place in the Jury seats at the palatial County Hall, I settle down for another whodunnit from the wonder..." />
    <meta property="og:updated_time" content="" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@theatre_direct">
    <meta name="twitter:title" content='Review: Witness for the Prosecution in 250 words - Court is now in session! ...'>
    <meta name="twitter:description" content='I have been summoned for Jury Service. Taking my place in the Jury seats at the palatial County Hall, I settle down for another whodunnit from the wonder...'>
    <meta name="twitter:image:src" content='https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_33328.jpg' />

    <meta name="description" content="I have been summoned for Jury Service. Taking my place in the Jury seats at the palatial County Hall, I settle down for another whodunnit from the wonder..." />
    <link rel="canonical" href='https://wwww.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session' />

    
        <link rel="amphtml" href="https://wwww.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session/amp">
    
    

    <meta property="article:published_time" content="2021-09-23T18:00:00Z" />
    <meta property="article:publisher" content="https://www.facebook.com/LondonTheatreDirect/" />

    

    
        <meta property="article:author" content="https://www.facebook.com/kay.johal.9" />
    

    

    



    
    <meta name="facebook-signin-client_id" property="fb:app_id" content="1210063582405716" />
    <meta name="google-signin-client_id" content="182562564395-h278e6tnok4a1rvdbp6eqbta06uoutsd.apps.googleusercontent.com">
    <meta name="amazon-signin-client_id" content="amzn1.application-oa2-client.9e6ed2618ec44e01bc93c5dbfe931764" />

    <meta name="basket-id" content="4568a606-31c0-4282-851a-493bd95af04e" />
    <meta name="basket-content-url" content="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=4568a606-31c0-4282-851a-493bd95af04e" />
    <meta name="basket-hub-url" content="https://signalr.londontheatredirect.com/basket" />

    <meta name="customer-is-logged" content="false" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="android-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Static/Icons/apple-touch-icon-precomposed.png">
    <link rel="image_src" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">

    
        <link rel="manifest" href="/manifest.json">
    
    

    <link rel="alternate" type="application/rss+xml" title="RSS News Feed for LondonTheatreDirect.com" href="/NewsFeed/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom News Feed for LondonTheatreDirect.com" href="/NewsFeed/Atom" />

    <link rel="dns-prefetch" href="//www.londontheatredirect.com">
    <link rel="dns-prefetch" href="https://finale-cdn.uk">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//www.googleadservices.com">
    <link rel="dns-prefetch" href="//bat.r.msn.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link rel="preconnect" href="//www.londontheatredirect.com">
    <link rel="preconnect" href="https://finale-cdn.uk">
    <link rel="preconnect" href="//cdn.jsdelivr.net">
    <link rel="preconnect" href="//platform.twitter.com">
    <link rel="preconnect" href="//www.googleadservices.com">
    <link rel="preconnect" href="//bat.r.msn.com">
    <link rel="preconnect" href="//apis.google.com/js/plusone.js">
    <link rel="preconnect" href="//apis.google.com/js/platform.js">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//fonts.googleapis.com">
    <link rel="preconnect" href="//fonts.gstatic.com">
    <link rel="preconnect" href="//connect.facebook.net/en_GB/sdk.js">
    <link rel="preconnect" href="//www.google-analytics.com">

    <script>window.onpageshow = function (e) { if (e.persisted) window.location.reload(); };</script>

    <meta name="version" content="1.0.7936.20003" />
    <script>(function (sw, checkVersion, reset) { if (!sw) return; if (!checkVersion()) reset(sw); window.addEventListener('load', function () { sw.register('/service-worker.js', { scope: '/' }); }); }(navigator.serviceWorker, function () { try { var k = 'LTD.version', ls = window.localStorage, v = ls.getItem(k), m = document.head.querySelector('meta[name="version"]').content; return v && v === m || (ls.setItem(k, m), false); } catch (e) { return false; } }, function (sw) { return sw.getRegistrations().then(function (registrations) { for (var i = 0; i < registrations.length; i++) registrations[i].unregister(); }) }));</script>

    
    


    
    <script type="text/javascript">(function (a) {
    a.$base = 'https://finale-cdn.uk'; a.$version = '2.2.7'; a.lang = {}; a.lang.locale = ['en-GB', 'en']; a.lang.hour12 = Boolean(true); a.$debug = 'false'.toLowerCase() === 'true'; }((window.LTD = [], window.LTD)));</script>
    
        <script>(function (LTD) { 'use strict'; LTD && LTD.push('ltd://web/default.js', 'ltd://web/default.css', 'ltd://fonts.css'); }(window.LTD));</script>
        
    <script>LTD.push('ltd://web/news.js', 'ltd://web/news.css');</script>
    

    

    <script src="https://finale-cdn.uk/2.2.7/polyfill.js" nomodule></script>
    <script>
        (function (d) {
            function loadScript(src, n, a) { var e = d.createElement('script'); if (n) e.setAttribute('nomodule', true); if (a) e.setAttribute('async', true); e.src = src; d.head.appendChild(e); }
            loadScript('https://finale-cdn.uk/2.2.7/ltd.js');
            LTD.loadScript = loadScript;
        }(document));
    </script>

    

    <script type="text/javascript">
        window.dataLayer = [];
        function AddDataLayerVariable(n, v) { if (typeof window.dataLayer[0] === 'undefined') { window.dataLayer = [ {} ]; } window.dataLayer[0][n] = v; }
    </script>

    
    <link rel="publisher" href="https://plus.google.com/+LondontheatredirectUK" />

    <link href="/opensearch.xml" rel="search" title="London Theatre Direct Search" type="application/opensearchdescription+xml">

    <link crossorigin="anonymous" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600" />

    
    <style>
        body { opacity: 1; -webkit-transition: opacity 200ms ease-out; transition: opacity 200ms ease-out; }
        body:not(.ltd-ready) { opacity: 0; overflow: hidden; }
    </style>

    


    <link rel="stylesheet" type="text/css" href='https://finale-cdn.uk/2.2.7/web/base.css' id="cdn-style-base">

    

</head>
<body class=' ' >
    <script type="text/javascript">
        (function (dataLayer) {
            'use strict';
            if (!dataLayer) dataLayer = window.dataLayer = [];

            dataLayer.push(
                                    
                    {"ltd":{"session":{"timestamp":"2021-09-23T19:11:31"},"site":{"id":"https://www.londontheatredirect.com"},"user":{"visitorLoginState":"Anonymous"},"basket":{},"page":{"booking":{"product":{},"calendar":{},"performance":{}},"checkout":{}}}}
                
            );

            

            AddDataLayerVariable('visitorLoginState', 'Anonymous');
        }(window.dataLayer));
    </script>

    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8HZG4" height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8HZG4');</script>
        <!-- End Google Tag Manager -->
    

    

    <form method="post" action="./review-witness-for-the-prosecution-in-250-words-court-is-now-in-session" id="mainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="179C0BE4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="y4dycvbmrbwIDWaIftRSUFkjgWYKBkzE7H+w64BQzDVjDQkF1Ik19UN9nx2XKAmWNtF1ABF7eMBx6vhBGjU/0nHOqsM1HirYVHckOGMXp2T7T+iqCApPH4eToc5MCW+tog+o3iDh9Yj7jbHaJCkt3PjLu3LyKYNxQ2uhGeMG23FMkiLzX3Ku59VGotFo1aSxq6aRF9xWW+v3TdOjEVvJppxZ25aghttzn23YmeL2xKsT7yVSPNyuz60t6kJxyu3U6XWnkLJQgFFu6LtWRLwFcMsCxcpdY6rEIsB1b8d8Zo4=" />
        
        <div class="helper"></div>

        

        

        

        
        <div class="pg">

            <header id="ctl00_ctl00_PgHead" class="pg-head">
                

                <div class="pg-head__top">
                    <div class="container pg-head__container">
                        
                            <div class="pg-head__sidebar-toggle nav-sidebar-toggle">
                                <span class="ltd-icon ltd-icon--bars"></span>
                                <span>Menu</span>
                            </div>
                        

                        <div class="pg-head__logo">
                            <a id="ctl00_ctl00_PgHeadCPH_MainLogoHL" title="LondonTheatreDirect.com Home" href="../"><img id="ctl00_ctl00_PgHeadCPH_MainLogoImg" srcset="/Static/Images/ltd-logo.png 1x, /Static/Images/ltd-logo@2x.png 2x, /Static/Images/ltd-logo@3x.png 3x" src="/Static/Images/ltd-logo.png" alt="LondonTheatreDirect.com" /></a>
                        </div>

                        <div class="pg-head__content">
                            
                                
                                    <label class="pg-head__search search">
                                        <span class="sr-only">Search any content</span><input name="ctl00$ctl00$PgHeadCPH$TopBoxes$SearchTextTb" id="ctl00_ctl00_PgHeadCPH_TopBoxes_SearchTextTb" class="pg-head__search__input search__input input" type="search" autocomplete="off" placeholder="Search any content" aria-label="Search any content" />
                                        <button type="button" class="pg-head__search__icon search__submit ltd-button ltd-button--icon ltd-button--ltd">
                                            <span class="ltd-icon ltd-icon--search"></span>
                                            <span class="sr-only">Search any content</span>
                                        </button>
                                    </label>
                                
                            

                            <div id="ctl00_ctl00_PgHeadCPH_CallUsBox_CallUsPnl" class="call-us">
	

    <a href="/email-us" class="call-us__link">
        <span class="ltd-icon ltd-icon--envelope-outline call-us__phone"></span>
        <span class="call-us__number">Contact us</span>
    </a>




</div>

                            

                            
                                
    <script>
        (function (LTD) {
            'use strict';
            if (!LTD) return;

            if (!LTD.lang) LTD.lang = {};
            LTD.lang.bookingMiniBasket = {
                expired: "Your ticket reservation expired.",
                callUs: "Call us on",
                ctaBack: 'Explore theatre shows',
                help: "if you need any help.",
                empty: "Basket is empty",
                inBasket: "in a basket",
                item: "item",
                items: "items",
                ticket: "ticket",
                tickets: "tickets",
                iconCaption: "Basket"
            };
        }(window.LTD));
    </script>

    <figure class="booking-mini-basket booking-mini-basket--init "
        data-url-home="/"
        data-hide-basket-content="false">
        <figure class="booking-mini-basket__toggle pg-head__action" ref="toggle">
            <span class="ltd-icon ltd-icon--basket size--icon"></span>
            <span id="ctl00_ctl00_PgHeadCPH_BookingMiniBasket_ctl00_BookingMiniBasketCountLbl" class="booking-mini-basket__toggle__count" hidden="" ref="count"></span>
            <span class="booking-mini-basket__toggle__time" ref="time">
                Basket
            </span>
        </figure>

        <figure class="booking-mini-basket__content" ref="content">
            <span class="booking-mini-basket__close p--2" ref="close">
                <i class="ltd-icon ltd-icon--cross"></i>
            </span>
            <figcaption class="booking-mini-basket__heading">
                <strong class="booking-mini-basket__heading__main" ref="heading"></strong>
                <small class="booking-mini-basket__heading__remaining">
                    Remaining time:&nbsp;<strong class="booking-mini-basket__heading__time" ref="headingTime"></strong></small>
            </figcaption>

            <div class="booking-mini-basket__items" ref="basket">
                <div class="booking-mini-basket__info" ref="info"></div>

                <ul class="booking-mini-basket__list" ref="list"></ul>
            </div>

            <div class="booking-mini-basket__footer" ref="footer">
                <div class="booking-mini-basket__footer__col" ref="subtotal"></div>
                <div class="booking-mini-basket__footer__col">
                    <a href='/checkout' class="booking-mini-basket__link ltd-button">
                        Review basket and finish</a>
                </div>
            </div>
        </figure>

        <script type="text/template" ref="tplSubtotal">
            <div class="booking-mini-basket__subtotal">
                <span class="booking-mini-basket__subtotal__text ">
                    Subtotal
                    <span class="booking-mini-basket__subtotal__count">({{ count | items }})</span>
                </span>
                <strong class="booking-mini-basket__subtotal__price ">{{ subtotal | toPrice }}</strong>
            </div>
        </script>

        <script type="text/template" ref="tplInfo">
            <p class="booking-mini-basket__info__content">
                <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
                <span class="booking-mini-basket__info__text">
                    Due to high demand, your chosen tickets can only be held for a limited time and then removed automatically.</span>
            </p>
        </script>

        <script type="text/template" ref="tplExpired">
            <p class="booking-mini-basket__info__content">
                <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
                <span class="booking-mini-basket__info__text">
                    <strong>
                        Your ticket reservation expired.</strong><br>
                    Call us on&nbsp;<a href="undefined" class="booking-mini-basket__tel">0333 700 8800</a> if you need any help..
                </span>
            </p>
            <p class="mb--0 mt--2 text--right">
                <a class="ltd-button" href="/">
                    Explore theatre shows</a>
            </p>
        </script>

        <script type="text/template" ref="tplTicketItem">
            <li class="booking-mini-basket__item booking-mini-basket__item--tickets">
                <div class="booking-mini-basket__item__header">
                    <span class="booking-mini-basket__item__image-wrap">
                        <span class="image-container image-container--sm">
                            <img src="{{ image }}" alt="{{ name }}" class="image-container__image booking-mini-basket__item__image ltd-image ltd-image--fit">
                        </span>
                    </span>

                    <span class="booking-mini-basket__item__info">
                        <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                        <span class="booking-mini-basket__item__info__date">{{ date | date }}, {{ date | time }}</span>
                    </span>
                </div>

                <ul class="booking-mini-basket__tickets">
                    <li class="booking-mini-basket__ticket" data-repeat="tickets" data-scope="ticket">
                        <span class="booking-mini-basket__ticket__text">{{ ticket.name }}</span>
                        <span class="booking-mini-basket__ticket__price ">{{ ticket.price | toPrice }}</span>
                    </li>
                </ul>

                <div class="booking-mini-basket__item__total">
                    <span class="booking-mini-basket__item__total__count">({{ count | tickets }})</span>
                    <strong class="booking-mini-basket__item__total__price ">{{ price | toPrice }}</strong>
                </div>
            </li>
        </script>

        <script type="text/template" ref="tplVoucherItem">
            <li class="booking-mini-basket__item booking-mini-basket__item--vouchers">
                <div class="booking-mini-basket__item__header">
                    <span class="booking-mini-basket__item__info">
                        <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                        <span class="booking-mini-basket__item__info__date">{{ text }}</span>
                    </span>
                </div>

                <div class="booking-mini-basket__item__total">
                    <strong class="booking-mini-basket__item__total__price ">{{ price | toPrice }}</strong>
                </div>
            </li>
        </script>
    </figure>


                            

                            
                                
                            

                            
                        </div>
                    </div>
                </div>

            
                <div class="pg-head__menu">
                    <div class="container max-xl pg-head__container">
                        <div class="pg-head__content">
                            <nav class="navigation flex">
                                <ul id="menu-row-navigation" class="pg-head__menu__navigation scrollable" data-scrollable-axis="x">

                                
                                    
                                    <li class="discounts"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDealsOffers" tabindex="2" href="/discounts">Discounts</a></li>
                                    <li class="musicals"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuMusicals" tabindex="3" href="/musicals">Musicals</a></li>
                                    <li class="plays"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuPlays" tabindex="4" href="/plays">Plays</a></li>
                                    <li class="dance"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDance" tabindex="5" href="/dance-and-ballet">Dance</a></li>                                    
                                    <li class="new-shows"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuNewShows" tabindex="8" href="/new-shows">New Shows</a></li>
                                    <li class="opera"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuOpera" tabindex="6" href="/opera">Opera</a></li>

                                    
                                            <li><a href='https://www.londontheatredirect.com/tickets/the-drive-in-cinema-in-london' tabindex='0'>CINEMA: The Drive In</a></li>
                                        

                                

                                

                                

                                
                                    <li><a href="/vouchers">Gift e-Vouchers</a></li>
                                    <li><a href="/news">News</a></li>
                                    <li><a href="/theatres">Theatres</a></li>
                                
                            </ul>
                            </nav>

                        </div>

                    </div>
                </div>
            

                
            </header>

            <div class="pg-content__padder"></div>

            <div class="pg-content">

                
    
    <div id="ctl00_ctl00_BannerCycle_BannerCycle_HeaderBanner_CarouselPnl" class="carousel" data-cycle="true" data-cycle-delay="5000" data-center="true">
	
    <div class="carousel__main">
        <ul class="carousel__list list--unstyled" ref="list"></ul>
        <div class="carousel__controls" ref="controls">
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="prev" aria-label="Previous offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-left"></i>
            </button>
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="next" aria-label="Next offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-right"></i>
            </button>
            <div class="container carousel__container carousel__addon-internal" ref="addonInternal">
                <div class="carousel__addon" ref="addon">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="carousel__addon-external" hidden ref="addonExternal"></div>

    <script type="text/template" ref="itemTemplate">
        <li class="carousel__item">
            <figure class="carousel__content">
                <div class="container carousel__container">
                    <figcaption class="carousel__title">{{Title}}</figcaption>
                    <p class="carousel__text" data-if="Text">{{Text}}</p>
                    <div class="carousel__promotion d--flex ai--center">
                        <strong class="carousel__promotion-text" data-if="PromotionText">{{PromotionText}}</strong>
                        <span class="tag-link tag-link--accent py--0" data-if="Badge">{{Badge}}</span>
                    </div>
                </div>
                <div class="carousel__images"></div>
            </figure>
        </li>
    </script>

    <script type="application/json" ref="items">
        [{"Src":"https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/witness-for-the-prosecution_event-header-image_14056.jpg","Srcset":"https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/witness-for-the-prosecution_event-header-image_14056.jpg 1920w, https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/witness-for-the-prosecution_event-header-image_14056_1024.jpg 1024w, https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/witness-for-the-prosecution_event-header-image_14056_800.jpg 800w","Text":"","PromotionText":"","Badge":"","Url":"","UseDarkFont":false,"OnDisplay":"{\"ecommerce\":{\"promoView\":{\"promotions\":[{\"creative\":null,\"id\":\"\",\"name\":\"\",\"position\":\"Unknown - Carousel 1\"}]}}}","OnClick":"{\"event\":\"promotionClick\",\"ecommerce\":{\"promoClick\":{\"promotions\":[{\"creative\":null,\"id\":\"\",\"name\":\"\",\"position\":\"Unknown - Carousel 1\"}]}}}"}]
    </script>

</div>



                
    


                
    


                

                

                
                

<div class="news content--default py--5">
    <div class="container container--spread">
        <div class="aside-layout">
            <main class="aside-layout__main news__content">
                

    

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [

        
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news",
                        "name": "News",
                        "image": ""
                    }
                }
                         
                ,
            
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session",
                        "name": "Review: Witness for the Prosecution in 250 words - Court is now in session!",
                        "image": ""
                    }
                }
            

]
}
</script>

    <article class="news-article">
        <header class="news-article__header">
            <h1 class="news-article__title">Review: Witness for the Prosecution in 250 words - Court is now in session!</h1>
            <div class="news-article__info">
                Posted on <time datetime='23/09/2021 18:00:00'>Sep 23, 2021</time> | By <a href='/news/authors/kay-johal'>Kay Johal</a>
                
            </div>
            <div class="news-article__perex"><p>I have been summoned for Jury Service.</p>

<p>Taking my place in the Jury seats at the palatial <a href="https://www.londontheatredirect.com/venue/281/london-county-hall.aspx"><strong>County Hall</strong></a>, I settle down for another whodunnit from the wonderful Agatha Christie, whose well known West End play, <a href="https://www.londontheatredirect.com/play/27/the-mousetrap-tickets.aspx"><strong><em>The Mousetrap</em></strong></a> is London&rsquo;s longest-running show (which you&#39;ll also want tickets for). Being a legal eagle myself, I was interested to see how this would &lsquo;play&rsquo; out and if I would be able to differentiate between the innocent and the guilty.</p>
</div>
        </header>

        
        
        
            <figure>
                <img id="ctl00_ctl00_MainContent_MainContent_BodyImageImg" src="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_33328.jpg" alt="Review: Witness for the Prosecution in 250 words - Court is now in session!" />
					<figcaption>Witness for the Prosecution 2021 cast | Photo credit: Ellie Kurttz</figcaption>
				
            </figure>
        

        

        <p>It is very difficult to write a review about a show that I have been sworn to silence about in traditional Christie style - not to give away the secret. Leonard has been accused of murdering a young, wealthy widow. When his wife agrees to testify, it is not as you would perhaps think, in favour of him; she agrees to be a <a href="https://www.londontheatredirect.com/play/witness-for-the-prosecution-tickets"><strong><em>Witness For the Prosecution</em></strong></a>. Sorry folks, I can&rsquo;t give any more away, other than to say the twist in the tale comes straight out of left-field.</p>

<p>The cast is well melded. The opposing Counsels&rsquo; were superb, the enunciation and pronounced RP glorious to hear. Jonathan First as Sir Wilfred Robarts Q.C. was as formidable as any Counsel I have come across. Emer McDaid and Joe McNamara perfectly complimented each other. I thoroughly enjoyed Martin Turner as Mr Justice Wainwright. Should he ever feel like a career change, training at the Bar would be right up his street&hellip;</p>

<p>These are hot tickets and hopefully the closest you will ever get to a Murder Trial!</p>

<hr />
<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎫 <a href="https://www.londontheatredirect.com/play/witness-for-the-prosecution-tickets"><strong>Book your <em>Witness for the Prosecution</em> tickets here</strong></a>.&nbsp;</div>


        <ul class="news-item__tags tag-list mt--4">
            
                    <li><a href='/news/categories/reviews' class="tag-link">Reviews</a></li>
                
        </ul>

        <div class="addthis_inline_share_toolbox mb--3 mt--5"></div>
        

        
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session"
            },
            "headline": "Review: Witness for the Prosecution in 250 words - Court is now in session!",
            "description": "It is very difficult to write a review about a show that I have been sworn to silence about in traditional Christie style - not to give away the secret. Leonard has been accused of murdering a young, wealthy widow. When his wife agrees to testify, it is not as you would perhaps think, in favour of him; she agrees to be a Witness For the Prosecution. Sorry folks, I can&rsquo;t give any more away, other than to say the twist in the tale comes straight out of left-field.  The cast is well melded. The opposing Counsels&rsquo; were superb, the enunciation and pronounced RP glorious to hear. Jonathan First as Sir Wilfred Robarts Q.C. was as formidable as any Counsel I have come across. Emer McDaid and Joe McNamara perfectly complimented each other. I thoroughly enjoyed Martin Turner as Mr Justice Wainwright. Should he ever feel like a career change, training at the Bar would be right up his street&hellip;  These are hot tickets and hopefully the closest you will ever get to a Murder Trial!   🎫 Book your Witness for the Prosecution tickets here.&nbsp; ",
            "datePublished": "2021-09-23T18:00:00Z",
            "dateModified": "2021-09-23T18:00:00Z"
            
                        
            ,
            "image": {
            "@type": "ImageObject",
            "url": "https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_33328.jpg"
            }
            

            
            ,            
            "author": {
            "@type": "Person",
            "name": "Kay Johal"
            }
            

            
            ,
            "publisher": {
            "@type": "Organization",
            "name": "London Theatre Direct"
            
                
                ,
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://wwww.londontheatredirect.com/Static/Images/ltd-logo.png"
                }
                

            }            
        }
        </script>
    

        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Review%3A%20Witness%20for%20the%20Prosecution%20in%20250%20words%20-%20Court%20is%20now%20in%20session%21&url=https://wwww.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session&title=Review%3A%20Witness%20for%20the%20Prosecution%20in%20250%20words%20-%20Court%20is%20now%20in%20session%21" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_33328.jpg&url=https://wwww.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session&is_video=false&description=Review%3A%20Witness%20for%20the%20Prosecution%20in%20250%20words%20-%20Court%20is%20now%20in%20session%21" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session&t=Review%3A%20Witness%20for%20the%20Prosecution%20in%20250%20words%20-%20Court%20is%20now%20in%20session%21" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session&title=Review%3A%20Witness%20for%20the%20Prosecution%20in%20250%20words%20-%20Court%20is%20now%20in%20session%21" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/review-witness-for-the-prosecution-in-250-words-court-is-now-in-session&title=Review%3A%20Witness%20for%20the%20Prosecution%20in%20250%20words%20-%20Court%20is%20now%20in%20session%21" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

    </article>

    
        <hr>
        <figure class="author-profile">

            
                <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' 
                        class="author-profile__col person__image ltd-image" 
                        ref="image" 
                        alt="Kay Johal">
            

            <div class="author-profile__col">
                <div class="author-profile__row">
                    <figcaption class="author-profile__name">
                        By <a href="/news/authors/kay-johal" class="link--alternative">Kay Johal</a>
                    </figcaption>
                </div>

                <div class="author-profile__row author-profile__bio">
	
                    <em><p>Kay&nbsp;particularly enjoys&nbsp;musicals and has a passion for writing.</p>
</em>
                
</div>
            </div>
        </figure>
    

    
        <hr>
        

<section class="news-section">

    

    

    
        <header class="news-section__header d--block">
            
                <h2 class="news-section__heading">Related news</h2>
            
        </header>

        
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/ComeFromAway/event-list-image_21660.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/5-reasons-to-see-come-from-away" class="link--unstyled">5 reasons to see Come From Away</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='10/09/2021 14:40:00'>Sep 10, 2021</time>
                                | By <a href='/news/authors/harrison-fuller'>Harrison Fuller</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=5%20reasons%20to%20see%20Come%20From%20Away&url=https://wwww.londontheatredirect.com/news/5-reasons-to-see-come-from-away" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/5-reasons-to-see-come-from-away&title=5%20reasons%20to%20see%20Come%20From%20Away" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/ComeFromAway/event-list-image_21660.jpg&url=https://wwww.londontheatredirect.com/news/5-reasons-to-see-come-from-away&is_video=false&description=5%20reasons%20to%20see%20Come%20From%20Away" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/5-reasons-to-see-come-from-away&t=5%20reasons%20to%20see%20Come%20From%20Away" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/5-reasons-to-see-come-from-away&title=5%20reasons%20to%20see%20Come%20From%20Away" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/5-reasons-to-see-come-from-away&title=5%20reasons%20to%20see%20Come%20From%20Away" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The story was always going to pull on people&rsquo;s emotions. A real-life story of human survival, love, and connect... <a href="/news/5-reasons-to-see-come-from-away" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/reviews' class="tag-link">Reviews</a></li>
                                    
                                        <li><a href='/news/categories/blog-features' class="tag-link">Features</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/JerseyBoys/event-list-image_32906.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/review-jersey-boys-trafalgar-theatre" class="link--unstyled">Review: Jersey Boys (Trafalgar Theatre)</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='13/08/2021 14:50:00'>Aug 13, 2021</time>
                                | By <a href='/news/authors/kay-johal'>Kay Johal</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Review%3A%20Jersey%20Boys%20%28Trafalgar%20Theatre%29&url=https://wwww.londontheatredirect.com/news/review-jersey-boys-trafalgar-theatre" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/review-jersey-boys-trafalgar-theatre&title=Review%3A%20Jersey%20Boys%20%28Trafalgar%20Theatre%29" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/JerseyBoys/event-list-image_32906.jpg&url=https://wwww.londontheatredirect.com/news/review-jersey-boys-trafalgar-theatre&is_video=false&description=Review%3A%20Jersey%20Boys%20%28Trafalgar%20Theatre%29" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/review-jersey-boys-trafalgar-theatre&t=Review%3A%20Jersey%20Boys%20%28Trafalgar%20Theatre%29" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/review-jersey-boys-trafalgar-theatre&title=Review%3A%20Jersey%20Boys%20%28Trafalgar%20Theatre%29" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/review-jersey-boys-trafalgar-theatre&title=Review%3A%20Jersey%20Boys%20%28Trafalgar%20Theatre%29" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">Who Loves Ya, Pretty Baby?!

Landing back with a bang into London&rsquo;s Trafalgar Theatre, Jersey Boys&nbsp;is ba... <a href="/news/review-jersey-boys-trafalgar-theatre" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/reviews' class="tag-link">Reviews</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/TheWindsorsEndgame/event-list-image_32987.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/review-the-windsors-endgame-prince-of-wales-theatre" class="link--unstyled">Review: The Windsors: Endgame (Prince of Wales Theatre)</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='11/08/2021 15:00:00'>Aug 11, 2021</time>
                                | By <a href='/news/authors/kay-johal'>Kay Johal</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Review%3A%20The%20Windsors%3A%20Endgame%20%28Prince%20of%20Wales%20Theatre%29&url=https://wwww.londontheatredirect.com/news/review-the-windsors-endgame-prince-of-wales-theatre" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://wwww.londontheatredirect.com/news/review-the-windsors-endgame-prince-of-wales-theatre&title=Review%3A%20The%20Windsors%3A%20Endgame%20%28Prince%20of%20Wales%20Theatre%29" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/TheWindsorsEndgame/event-list-image_32987.jpg&url=https://wwww.londontheatredirect.com/news/review-the-windsors-endgame-prince-of-wales-theatre&is_video=false&description=Review%3A%20The%20Windsors%3A%20Endgame%20%28Prince%20of%20Wales%20Theatre%29" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://wwww.londontheatredirect.com/news/review-the-windsors-endgame-prince-of-wales-theatre&t=Review%3A%20The%20Windsors%3A%20Endgame%20%28Prince%20of%20Wales%20Theatre%29" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://wwww.londontheatredirect.com/news/review-the-windsors-endgame-prince-of-wales-theatre&title=Review%3A%20The%20Windsors%3A%20Endgame%20%28Prince%20of%20Wales%20Theatre%29" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://wwww.londontheatredirect.com/news/review-the-windsors-endgame-prince-of-wales-theatre&title=Review%3A%20The%20Windsors%3A%20Endgame%20%28Prince%20of%20Wales%20Theatre%29" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">Yes, Your Majesty&hellip;

The Prince of Wales is at the Prince of Wales Theatre. Very apt. Except Wills is Prince ... <a href="/news/review-the-windsors-endgame-prince-of-wales-theatre" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/reviews' class="tag-link">Reviews</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            


</section>

    

            </main>
            <div class="aside-layout__spacer"></div>
            <aside class="aside-layout__aside news__aside news__content">
                

                

<section class="news-section ">
    <h3 class="news-section__heading mb--3">News Categories</h3>
    <ul class='news-list'>

        
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/blog-features" class="link--alternative">Features</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/celebrities" class="link--alternative">Celebrities</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/new-shows-and-transfers" class="link--alternative">New Shows + Transfers</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/casting-announcements" class="link--alternative">Casting</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/interviews" class="link--alternative">Interviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/broadway" class="link--alternative">Broadway</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/photo-galleries" class="link--alternative">Photos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/news" class="link--alternative">News</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/videos" class="link--alternative">Videos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/reviews" class="link--alternative">Reviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/questions-and-answers" class="link--alternative">Q & A</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/theatre-awards" class="link--alternative">Awards</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/productions" class="link--alternative">Productions</a>
                    </li>
                
            
    </ul>
</section>

                

<section class="news-section">

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Featured News</h2>
            
                <a href="/news/categories/blog-features" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>

        
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/TheMirrorAndTheLight/event-list-image_32220.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/5-must-see-upcoming-west-end-shows" class="link--unstyled">5 must-see upcoming West End shows </a></h3>
                            <div class="news-item__info">Posted <time datetime='19/09/2021 10:15:00'>Sep 19, 2021</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/ComeFromAway/event-list-image_21660.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/5-reasons-to-see-come-from-away" class="link--unstyled">5 reasons to see Come From Away</a></h3>
                            <div class="news-item__info">Posted <time datetime='10/09/2021 14:40:00'>Sep 10, 2021</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/DavidSuchetPoirotMoreARetrospective/event-list-image_33146.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/sir-david-suchets-poirot-and-more-a-retrospective-comes-to-the-west-end" class="link--unstyled">Sir David Suchet’s Poirot and More, A Retrospective comes to the West End!</a></h3>
                            <div class="news-item__info">Posted <time datetime='10/09/2021 12:00:00'>Sep 10, 2021</time></div>
                        </header>
                    </article>
                </section>
            

    


</section>

                


    <section class="news-section">
        <header class="news-section__header d--block">
            <h2 class="news-section__heading">Get the scoop</h2>
            <p class="news-section__perex">Get the latest theatre news hot off the press with the London Theatre Direct newsletter</p>
        </header>

        <div class="subscription-box__group">
            <div class="input-container subscription-box__group__item subscription-box__group__item--input">
                <input name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsEmailTb" type="email" id="SubscribeNewsEmailTb" class="input" placeholder="Your email" />
            </div>
            <div class="subscription-box__group__item subscription-box__group__item--cta">
                <input type="submit" name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsBtn" value="Subscribe" id="ctl00_ctl00_MainContent_NewsAsideCPH_ctl01_SubscribeNewsBtn" class="ltd-button" />
            </div>
        </div>
        <p class="subscription-box__note">
            <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won't!</small>
        </p>
    </section>


                

<section class="news-section">

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Latest News</h2>
            
                <a href="/news/categories/news" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>
        <ul class="news-list">
            
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/west-end-magic-goes-wrong-full-cast-announced" class="link--alternative"><small>West End Magic Goes Wrong full cast announced</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/west-end-dear-evan-hansen-reopening-cast-announced" class="link--alternative"><small>West End Dear Evan Hansen reopening cast announced!</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/west-end-the-book-of-mormon-reopening-cast-announced" class="link--alternative"><small>West End The Book of Mormon reopening cast announced!</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/sir-david-suchets-poirot-and-more-a-retrospective-comes-to-the-west-end" class="link--alternative"><small>Sir David Suchet’s Poirot and More, A Retrospective comes to the West End!</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/the-mirror-and-the-light-west-end-run-extended" class="link--alternative"><small>The Mirror and the Light West End run extended</small></a>
                    </li>
                
        </ul>
    

    

    


</section>

                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">News Archives</h2>
                        <a href="/news/archive" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>


                    <ul class="news-archive news-list news-list--archive">
                        
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="true" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2021</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/09" class="link--alternative">September 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/08" class="link--alternative">August 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/07" class="link--alternative">July 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/06" class="link--alternative">June 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/05" class="link--alternative">May 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/04" class="link--alternative">April 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/03" class="link--alternative">March 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/02" class="link--alternative">February 2021</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/01" class="link--alternative">January 2021</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2020</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/12" class="link--alternative">December 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/11" class="link--alternative">November 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/10" class="link--alternative">October 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/09" class="link--alternative">September 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/08" class="link--alternative">August 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/07" class="link--alternative">July 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/06" class="link--alternative">June 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/05" class="link--alternative">May 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/04" class="link--alternative">April 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/03" class="link--alternative">March 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/02" class="link--alternative">February 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/01" class="link--alternative">January 2020</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2019</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/12" class="link--alternative">December 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/11" class="link--alternative">November 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/10" class="link--alternative">October 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/09" class="link--alternative">September 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/08" class="link--alternative">August 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/07" class="link--alternative">July 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/06" class="link--alternative">June 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/05" class="link--alternative">May 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/04" class="link--alternative">April 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/03" class="link--alternative">March 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/02" class="link--alternative">February 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/01" class="link--alternative">January 2019</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2018</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/12" class="link--alternative">December 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/11" class="link--alternative">November 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/10" class="link--alternative">October 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/09" class="link--alternative">September 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/08" class="link--alternative">August 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/07" class="link--alternative">July 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/06" class="link--alternative">June 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/05" class="link--alternative">May 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/04" class="link--alternative">April 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/03" class="link--alternative">March 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/02" class="link--alternative">February 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/01" class="link--alternative">January 2018</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2017</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/12" class="link--alternative">December 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/11" class="link--alternative">November 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/10" class="link--alternative">October 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/09" class="link--alternative">September 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/08" class="link--alternative">August 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/07" class="link--alternative">July 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/06" class="link--alternative">June 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/05" class="link--alternative">May 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/04" class="link--alternative">April 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/03" class="link--alternative">March 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/02" class="link--alternative">February 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/01" class="link--alternative">January 2017</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2016</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/12" class="link--alternative">December 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/11" class="link--alternative">November 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/10" class="link--alternative">October 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/09" class="link--alternative">September 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/08" class="link--alternative">August 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/07" class="link--alternative">July 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/06" class="link--alternative">June 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/05" class="link--alternative">May 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/04" class="link--alternative">April 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/03" class="link--alternative">March 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/02" class="link--alternative">February 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/01" class="link--alternative">January 2016</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">Top Contributors</h2>
                        <a href="/news/authors" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>

                    <ul class="news-list">
                        
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JadeAli/author-detail-image_25375.jpg' alt="Jade Ali" title="Jade Ali" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jade-ali" class="author-profile__name link--alternative">
                                        <small>Jade Ali</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' alt="Nicholas Ephram Ryan Daniels" title="Nicholas Ephram Ryan Daniels" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/ephram-ryan" class="author-profile__name link--alternative">
                                        <small>Nicholas Ephram Ryan Daniels</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' alt="Kay Johal" title="Kay Johal" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/kay-johal" class="author-profile__name link--alternative">
                                        <small>Kay Johal</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SarahGengenbach/author-detail-image_22040.jpg' alt="Sarah Gengenbach" title="Sarah Gengenbach" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sarah-gengenbach" class="author-profile__name link--alternative">
                                        <small>Sarah Gengenbach</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/HarrisonFuller/author-detail-image_25344.jpg' alt="Harrison Fuller" title="Harrison Fuller" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/harrison-fuller" class="author-profile__name link--alternative">
                                        <small>Harrison Fuller</small>
                                    </a>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <a class="twitter-timeline" data-width="344" data-height="400" data-theme="light" href="https://twitter.com/theatre_direct?ref_src=twsrc%5Etfw">Tweets by london_theatre</a>
                    <script>LTD.loadScript('https://platform.twitter.com/widgets.js', false, true);</script>
                </section>

                
            </aside>
        </div>
    </div>
</div>





                
                    
    <div class="subscription-box content--1">
        <div class="container">
            <h3 class="subscription-box__heading">Follow us for instant updates and special offers</h3>

            <div class="subscription-box__row">
                <div class="subscription-box__item subscription-box__item--register">
                    <div class="subscription-box__group">
                        <label class="input-container subscription-box__group__item subscription-box__group__item--input">
                            <span class="sr-only">Enter your email</span>
                            <input name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeEmailTb" type="text" id="SubscribeEmailTb" class="input" placeholder="Your email" />
                        </label>
                        <div class="subscription-box__group__item subscription-box__group__item--cta">
                            <input type="submit" name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeBtn" value="Subscribe" id="ctl00_ctl00_SubscriptionBox_ctl00_SubscribeBtn" class="ltd-button" placeholder="Your email" />
                        </div>
                    </div>
                    <p class="subscription-box__note">
                        <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won’t!</small>
                    </p>
                </div>

                <div class="subscription-box__item subscription-box__item--social">
                    <a href="//www.facebook.com/LondonTheatreDirect" target="_blank" rel="nofollow" title="Like us on Facebook" class="ltd-icon ltd-icon--social-facebook"></a>
                    <a href="//twitter.com/theatre_direct" target="_blank" rel="nofollow" title="Follow us on Twitter" class="ltd-icon ltd-icon--social-twitter"></a>
                    <a href="//www.instagram.com/londontheatredirect/" target="_blank" rel="nofollow" title="Follow us on Instagram" class="ltd-icon ltd-icon--social-instagram"></a>
                    <a href="//www.youtube.com/user/LondonTheatreDirect" target="_blank" rel="nofollow" title="Follow us on YouTube" class="ltd-icon ltd-icon--social-youtube"></a>
                </div>
            </div>
        </div>
    </div>



                
            </div>

        
            <footer class="pg-foot">
                <div class="pg-foot__container container">
                    <div class="text--center mb--4" hidden data-component="viewport-toggle">
                        <button type="button"
                                ref="toggle"
                                class="ltd-button ltd-button--link"
                                data-text-desktop="Switch to full desktop view"
                                data-text-mobile="Switch to mobile view"
                        ></button>
                    </div>

                    <div class="pg-foot__row pg-foot__main">
                        <section class="pg-foot__col pg-foot__shows">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Find a show</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>

                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/tickets">London shows</a></li>
                                <li class="pg-foot__item"><a href="/musicals">London Musicals</a></li>
                                <li class="pg-foot__item"><a href="/plays">London Plays</a></li>
                                <li class="pg-foot__item"><a href="/dance-and-ballet">London Ballet</a></li>
                                <li class="pg-foot__item"><a href="/opera">London Opera</a></li>
                                <li class="pg-foot__item"><a href="/concerts">London Concerts</a></li>
                                <li class="pg-foot__item"><a href="/attractions">London Attractions</a></li>
                                <li class="pg-foot__item"><a href="/discounts">Ticket offers & discounts</a></li>
                                <li class="pg-foot__item"><a href="/theatres">London Theatres</a></li>
                                <li class="pg-foot__item">
                                    <ul class="pg-foot__list pg-foot__list--filters">
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=a-c">A-C</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=d-g">D-G</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=h-m">H-M</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=n-r">N-R</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=s-t">S-T</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=u-z">U-Z</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </section>

                        <section class="pg-foot__col pg-foot__infos">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Important information</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>
                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/vouchers">Gift e-Vouchers</a></li>
                                <li class="pg-foot__item"><a href="/booking-refund-protection">Booking Refund Protection</a></li>
                                <li class="pg-foot__item"><a href="/faq">FAQ</a></li>
                                <li class="pg-foot__item"><a href="/contact-us">Contact us</a></li>
                                <li class="pg-foot__item"><a href="/terms-conditions">Terms & Conditions</a></li>
                                <li class="pg-foot__item"><a href="/privacy-policy">Privacy policy</a></li>
                                <li class="pg-foot__item"><a href="/cookies-policy">Cookies policy</a></li>
                            </ul>
                        </section>

                        <div class="pg-foot__col pg-foot__additional">

                            <section class="pg-foot__section pg-foot__actions">
                                <h1 class="pg-foot__heading">Any questions?</h1>
                                <div class="pg-foot__call pg-foot__action">
                                    
                                </div>
                                <div class="pg-foot__email pg-foot__action">
                                    <a href='/email-us' class="pg-foot__email__link">
                                        <span class="ltd-icon ltd-icon--envelope-solid size--inherit mr--2"></span> Get in touch with us
                                    </a>
                                </div>
                            </section>

                            <section class="pg-foot__section pg-foot__partner">
                                <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                    <span>B2B Opportunities</span>
                                    <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                                </h1>
                                <ul class="pg-foot__list">
                                    <li class="pg-foot__item"><a href="https://partners.londontheatredirect.com/" target="_blank">Partner solutions</a></li>
                                </ul>

                                
                            </section>
                        </div>

                        <section class="pg-foot__col pg-foot__payment">

                            
                        

                            
                        
                            <h1 class="pg-foot__heading">
                                <span>Why book with us?</span>
                            </h1>
                            <ul class="pg-foot__list pg-foot__list--expanded mb--4">
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> 20 years online</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Over 10 million tickets sold</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Live seating plans</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Safe, secure booking process</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Tickets without drama…</li>
                            </ul>

                        

                            <figure class="pg-foot__star mb--0">
                                <a onclick="verifyStar(event, 'http://www.londontheatredirect.com'); return false;" href="http://www.star.org.uk/" target="_blank">
                                    <img data-src='/Static/Svg/logo-star-white.svg' alt="Secure tickets" class="pg-foot__image d--block mb--2" height="48" />
                                </a>
                                <figcaption class="pg-foot__text">Full member of the Society Of<br />Ticket Agents and Retailers (STAR)</figcaption>
                            </figure>
                        </section>

                    </div>

                    <div class="pg-foot__row pg-foot__refs">
                        <div class="pg-foot__links">
                            <div class="pg-foot__link">
                                <p class="pg-foot__text">London Theatre Direct<br>is powered by Finale</p>
                                <a class="pg-foot__logo" title="LondonTheatreDirect.com Home" href="../">
                                    <img data-src='/Static/Svg/logo-ltd.svg' alt="London Theatre Direct" width="48" height="48" />
                                </a>
                            </div>

                            <a href="https://partners.londontheatredirect.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-finale-white@48.png' data-srcset='/Static/Images/logo-finale-white@48.png 1x, /Static/Images/logo-finale-white@96.png 2x, /Static/Images/logo-finale-white@144.png 3x' alt="Finale" />
                            </a>
                            <a href="https://www.showsinlondon.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-sil.png' alt="Shows in London" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.broadwaybunny.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-bb.png' alt="Broadway Bunny" class="pg-foot__logo" />
                            </a>
                            <a href="https://tickets.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-tickets-co-uk.png' alt="Tickets.co.uk" class="pg-foot__logo" />
                            </a>
                        </div>
                    </div>

                    <script>
                        function verifyStar(e, dn) {
                            e.preventDefault();
                            var u = "http://www.star.org.uk/verify?dn=" + dn;
                            window.open(u,this.target,"toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=560,height=490");
                        }
                    </script>

                
                    <div class="pg-foot__microdata">
                        <p class="pg-foot__microdata__copy pg-foot__microdata__item">
                            &copy; 1999-2021
                            London Theatre Direct Limited. All&nbsp;rights&nbsp;reserved.
                        </p>
                        <address class="pg-foot__microdata__item">
                            <span>55 Strand</span>
                            <span>London</span>
                            <span>UK</span>
                            <span>WC2R 0LQ</span>
                        </address>
                        <span class="pg-foot__microdata__item">
                            GPS:
                            <span>51°30'47.64"N</span>
                            <span>0°8'28.443"W</span>
                        </span>
                        <span class="pg-foot__microdata__item" hidden>Tel. <a href="tel:+443337008800" class="pg-foot__microdata__telephone">+44 333 700 8800</a></span>
                    </div>
                

                </div>
            </footer>
        

        
            
        

        </div>

        
            <div class="nav-sidebar">
                <nav class="content">
                    <ul>
                        <li>
                            
                            <span class="flex"></span>
                            <span class="ltd-icon ltd-icon--cross nav-sidebar__close"></span>
                        </li>
                        
                            <li><a tabindex="1" href="/theatres">Theatres</a></li>
                            <li><a tabindex="2" href="/actors">Actors</a></li>
                            <li><a tabindex="3" href="/group-tickets">Group tickets</a></li>
                            <li><a tabindex="4" href="/news">News & Features</a></li>
                            <li><a tabindex="5" href="/vouchers">Gift vouchers</a></li>
                            
                        
                        <li class="search">
                            <input type="search" class="pg-head-search-input input" placeholder="Search any content" autocomplete="off" />
                            <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle clickable">
                                <span class="ltd-icon ltd-icon--search"></span>
                                <span class="sr-only">Search any content</span>
                            </button>
                        </li>
                    </ul>
                </nav>
                <div class="overlay"></div>
            </div>
        

        

        
            <div id="ctl00_ctl00_LoginModalCPH_ctl00_SignInPnl" class="modal signin signin--login" hidden="">
	
    <div class="modal__wrap">
        <div class="modal__body content--default">

            <div class="modal__content">
                

<h1 class="signin__heading"><strong>Sign&nbsp;in&nbsp;to London&nbsp;Theatre&nbsp;Direct</strong></h1>

<div class="signin__form">

    <div class="signin__benefits">

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--heart-outline signin__benefit__icon color--accent size--lg"></span>
            <span class="signin__benefit__text">Save shows to your personal wishlist</span>
        </p>

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Get news about your favourite shows</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Be first to know about discounts and special offers</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Keep track of your orders</span>
        </p>

        
        <hr class="my--4 mr--2 signin__benefit">

        <h3>Profile Details usage</h3>

        <p><small>We only request <span class="info-popup" data-popup-selector=".ltd-popup" data-popup-context=".signin__benefits" data-popup-direction="top">Essential Information</span> from your social network or payment account in order to create your LTD account and allow fast sign-in.</small></p>

        <div class="ltd-popup">
            <p>Personal details from your social account:</p>
            <ul>
                <li>name</li>
                <li>telephone number (if available)</li>
                <li>email address</li>
                <li>profile picture</li>
            </ul>

            <p class="mb--0">No other personal data will be requested.</p>
            <span class="ltd-popup__caret"></span>
        </div>
        

    </div>

    <div class="signin__fields ml--auto">
        

<script>
    (function (LTD)
    {
        if (!LTD) return;
        if (!LTD.lang) LTD.lang = {};
        LTD.lang.identityProviders = {
            signingIn: "Signing in…",
            signingOut: "Signing out…",
            hello: "Hello",
            setup: "Setting up sign-in methods…",
        };
    }(window.LTD));
</script>

<section class="identity-providers">
    

    <div class="identity-providers__sign-in" hidden>
        <div class="identity-providers__item identity-providers__item--fb">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--fb">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-facebook"></i>
                <span>Sign in with Facebook</span>
            </button>
        </div>

        <div class="identity-providers__item identity-providers__item--google">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--google">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-google"></i>
                <span>Sign in with Google</span>
            </button>
        </div>

        <p class="identity-providers__item identity-providers__item--info"><small>Unless you give us your explicit consent we will not email you any marketing messages.</small></p>

    

    </div>

    <figure class="identity-providers__signed" hidden>
        <div class="identity-providers__signed__image" hidden></div>
        <div class="identity-providers__signed__content">
            <figcaption class="identity-providers__signed__name"></figcaption>
            <p class="identity-providers__signed__info">
                You are signed in&nbsp;<span class="identity-providers__service"></span>.
                <a href="#" class="identity-providers__sign-out">Disconnect</a><br />
                We&nbsp;use your&nbsp;details to&nbsp;speed&nbsp;up the&nbsp;process.</p>
        </div>

    </figure>

    <div class="identity-providers__preloader">
        <p class="identity-providers__text"><i class="ltd-icon ltd-icon--loader size--2x color--accent"></i> <span class="identity-providers__message">Checking for sign-in methods...</span></p>
    </div>
</section>

        <div class="signin__sep identity-providers__mail-container">or</div>

        <div class="signin__mail identity-providers__mail-container">
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$EmailTb" type="email" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_EmailTb" class="input" autocomplete="username email" placeholder="Email" />
            </p>
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$PasswordTb" type="password" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_PasswordTb" class="input" autocomplete="current-password" placeholder="Password" />
            </p>

        

            <p>
                <input type="submit" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$LoginBtn" value="Sign in" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_LoginBtn" title="Sign in" class="ltd-button ltd-button--secondary ltd-button--spread" />
            </p>

            <p class="signin__options">
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_ForgotPasswordHL" href="/account/reset-password/recovery">Forgot password?</a>
                <span class="d--inline-block mx--2 color--gray-dark">|</span>
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_CreateAccountHL" href="/account/sign-up">Create account</a>
            </p>
        </div>

        <input type="hidden" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$AddEventToWishlistHF" id="AddEventToWishlistHF" />
    </div>
</div>


            </div>

            <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="modal__close">
                <title>Close</title>
                <desc>Close this window</desc>
                <polygon id="icon_close_big_black" points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466"></polygon>
            </svg>

        </div>
        <div class="modal__overlay"></div>
    </div>

</div>

        

        
            
        

    </form>

    <div id="loadingOverlay" class="loading-overlay" style="display: none;"><div class="loading-overlay__wrap"><i class="ltd-icon ltd-icon--loader size--5x color--accent"></i><p></p></div></div>

    

<div class="cookie-alert">
    <div class="cookie-alert__content">
        <p class="mb--0">We use <a href="/cookies-policy" target="_blank" class="link--secondary">cookies</a></p>

        <span>
            <button type="button" id="cookie-accept" class="ltd-button ltd-button--success" ref="accept">
                <i class="ltd-icon ltd-icon--check ltd-button__icon"></i>
                <span>OK</span>
            </button>
        </span>
    </div>
</div>

    
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.londontheatredirect.com/",
          "name" : "London theatre direct.",
          "alternateName" : "London Theatre Direct are one of the leading providers of theatre tickets in the UK.",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.londontheatredirect.com/search/{search_term}",
            "query-input": "required name=search_term"
          }
        }
        </script>

        <script type="application/ld+json">
        {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "London Theatre Direct Limited",
            "telephone" : "+44 333 700 8800",
            "contactPoint" : [{
                "@type" : "ContactPoint",
                "telephone" : "+44 333 700 8800",
                "contactType" : "Customer service"
            }],
            "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" : "UK"
            },
            "url" : "https://www.londontheatredirect.com/",
            "logo" : "https://www.londontheatredirect.com/Static/Images/logo-ltd@144.png",
            "sameAs" : [ "https://www.facebook.com/LondonTheatreDirect",
                "https://twitter.com/theatre_direct",
                "https://plus.google.com/+LondontheatredirectUK",
                "https://www.youtube.com/user/LondonTheatreDirect/"]
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "Place",
          "name": "London Theatre Direct Limited",
          "telephone": "+44 333 700 8800",
          "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" :
                {
                    "@type" : "Country",
                    "name" : "UK"
                }
            },
        "geo" :
            {
            "@type" : "GeoCoordinates",
            "latitude" : "51.51321",
            "longitude" : "-0.14116"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type" : "GeoCoordinates",
          "latitude" : "51.51321",
          "longitude" : "-0.14116"
        }
        </script>
    

    

    
        <script type="text/javascript">
            var google_tag_params = {
                ecomm_prodid: '',
                ecomm_pagetype: 'other',
                ecomm_totalvalue: 0,
            };
        </script>
    

    

    

</body>
</html>

